<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Diario Por La Dignidad y el Rescate de la USAC: #22J y #23J &#8211; Prensa Comunitaria</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Prensa Comunitaria &raquo; Feed" href="https://www.prensacomunitaria.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Comunitaria &raquo; RSS de los comentarios" href="https://www.prensacomunitaria.org/comments/feed/" />




<link rel='stylesheet' id='dce-animations-css' href='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/css/animations.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='bdt-uikit-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.5.5' media='all' />
<link rel='stylesheet' id='element-pack-site-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.prensacomunitaria.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.prensacomunitaria.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.prensacomunitaria.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' media='all' />
<link rel='stylesheet' id='generate-style-grid-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.1.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-font-icons-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='generate-child-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress-child/style.css?ver=1604949204' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.5' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.5' media='all' />
<style id='elementor-frontend-inline-css'>
.elementor-46751 .elementor-element.elementor-element-88ebbfc:not(.elementor-motion-effects-element-type-background), .elementor-46751 .elementor-element.elementor-element-88ebbfc > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.prensacomunitaria.org/wp-content/uploads/2022/06/DSC_6545-1.jpg");}
</style>
<link rel='stylesheet' id='elementor-post-46702-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-46702.css?ver=1653468457' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css' href='https://www.prensacomunitaria.org/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.3.7' media='all' />
<link rel='stylesheet' id='dce-style-css' href='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/css/style.min.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.prensacomunitaria.org/wp-includes/css/dashicons.min.css?ver=6.0' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.1' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.5' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.5' media='all' />
<link rel='stylesheet' id='elementor-post-71755-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-71755.css?ver=1653468457' media='all' />
<link rel='stylesheet' id='elementor-post-71752-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-71752.css?ver=1653468457' media='all' />
<link rel='stylesheet' id='elementor-post-71743-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-71743.css?ver=1653468457' media='all' />
<link rel='stylesheet' id='elementor-post-70694-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-70694.css?ver=1653468457' media='all' />
<link rel='stylesheet' id='elementor-post-46792-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-46792.css?ver=1653468458' media='all' />
<link rel='stylesheet' id='elementor-post-46751-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-46751.css?ver=1653468479' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.prensacomunitaria.org/wp-content/plugins/newsletter/style.css?ver=7.4.6' media='all' />
<link rel='stylesheet' id='generate-blog-images-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=2.1.2' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=2.1.2' media='all' />
<style id='generate-secondary-nav-inline-css'>
.secondary-navigation{background-color:#001000;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-size:15px;padding-left:15px;padding-right:15px;line-height:30px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;font-size:15px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#444444;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;font-size:14px;padding-left:15px;padding-right:15px;}.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}.secondary-navigation .main-nav ul li:not([class*="current-menu-"]):hover > a, .secondary-navigation .main-nav ul li:not([class*="current-menu-"]):focus > a, .secondary-navigation .main-nav ul li.sfHover:not([class*="current-menu-"]) > a, .secondary-menu-bar-items .menu-bar-item:hover > a{color:#c1c1c1;background-color:#444444;}.secondary-navigation .main-nav ul ul li:not([class*="current-menu-"]):hover > a,.secondary-navigation .main-nav ul ul li:not([class*="current-menu-"]):focus > a,.secondary-navigation .main-nav ul ul li.sfHover:not([class*="current-menu-"]) > a{color:#ffffff;background-color:#878787;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a{color:#e2e2e2;background-color:#444444;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a{color:#ffffff;background-color:#878787;}@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/secondary-nav/functions/css/style-mobile.min.css?ver=2.1.2' media='all' />
<link rel='stylesheet' id='generate-sticky-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.1.2' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.1.2' media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:25px;width:auto;}.navigation-branding .main-title{line-height:25px;}@media (max-width: 1290px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.prensacomunitaria.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' media='all' />
<style id='__EPYT__style-inline-css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<script id='jquery-core-js-extra'>
var pp = {"ajax_url":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-super-cat-master/assets/js/generic.js#038;ver=6.0' id='gatto-generic-js-js'></script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js#038;ver=3.6.5' id='font-awesome-4-shim-js'></script>
<script id='__ytprefs__-js-extra'>
var _EPYT_ = {"ajaxurl":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php","security":"4243b21f02","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
</script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js#038;ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.prensacomunitaria.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.prensacomunitaria.org/wp-json/wp/v2/posts/94163" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prensacomunitaria.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prensacomunitaria.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.prensacomunitaria.org/2022/06/diario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j/" />
<link rel='shortlink' href='https://www.prensacomunitaria.org/?p=94163' />
<link rel="alternate" type="application/json+oembed" href="https://www.prensacomunitaria.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prensacomunitaria.org%2F2022%2F06%2Fdiario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.prensacomunitaria.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prensacomunitaria.org%2F2022%2F06%2Fdiario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Diario Por La Dignidad y el Rescate de la USAC: #22J y #23J" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/DSC_6545-1.jpg" />
<meta property="og:url" name="og:url" content="https://www.prensacomunitaria.org/2022/06/diario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j/" />
<meta property="og:description" name="og:description" content="A 57 días de la resistencia universitaria en contra del fraude electoral de la Universidad de San Carlos de Guatemala se exige libertad para Michael Castillo y todos los estudiantes criminalizados por la Universidad y el Ministerio de Gobernación. Por Prensa Comunitaria Libertad para Michael y todos los estudiantes criminalizados A un día de la ... &lt;a title=&quot;Diario Por La Dignidad y el Rescate de la USAC: #22J y #23J&quot; class=&quot;read-more&quot; href=&quot;https://www.prensacomunitaria.org/2022/06/diario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j/&quot; aria-label=&quot;More on Diario Por La Dignidad y el Rescate de la USAC: #22J y #23J&quot;&gt;Read more&lt;/a&gt;" />
<meta property="og:locale" name="og:locale" content="es_GT" />
<meta property="og:site_name" name="og:site_name" content="Prensa Comunitaria" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Asambleas" />
<meta property="article:tag" name="article:tag" content="Campus Central" />
<meta property="article:tag" name="article:tag" content="centros regionales" />
<meta property="article:tag" name="article:tag" content="CSU" />
<meta property="article:tag" name="article:tag" content="cunoc" />
<meta property="article:tag" name="article:tag" content="docentes" />
<meta property="article:tag" name="article:tag" content="Estudiantes" />
<meta property="article:tag" name="article:tag" content="Fraude" />
<meta property="article:tag" name="article:tag" content="Mazariegos" />
<meta property="article:tag" name="article:tag" content="Resistencia" />
<meta property="article:tag" name="article:tag" content="USAC" />
<meta property="article:section" name="article:section" content="Guatemala" />
<meta property="article:published_time" name="article:published_time" content="2022-06-24T21:15:44-06:00" />
<meta property="article:modified_time" name="article:modified_time" content="2022-06-24T21:16:16-06:00" />
<meta property="article:author" name="article:author" content="https://www.prensacomunitaria.org/author/pcomunitaria/" />
<link rel="icon" href="https://www.prensacomunitaria.org/wp-content/uploads/2015/07/cropped-logo.png" sizes="32x32" />
<link rel="icon" href="https://www.prensacomunitaria.org/wp-content/uploads/2015/07/cropped-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prensacomunitaria.org/wp-content/uploads/2015/07/cropped-logo.png" />
<meta name="msapplication-TileImage" content="https://www.prensacomunitaria.org/wp-content/uploads/2015/07/cropped-logo.png" />
<style id="wp-custom-css">
			h1.page-title {
    display: none;
}
img.size-medium.wp-image-69227.alignnone {
    margin-right: 30px;
}
img.size-medium.wp-image-69229.alignnone {
    margin-right: 30px;
}
.bdt-slide-desc.bdt-position-large.bdt-position-center-left.bdt-position-z-index {
    text-align: initial !important;
}
img.alignnone.size-medium.wp-image-69351 {
    margin-right: 30px;
}
p a {
	border-bottom: 1px dashed;
}

.footer-widgets {
	      isolation: isolate;
}

.site-info {
	      isolation: isolate;
}

.bdt-post-slider .bdt-post-slider-pagination li h6 {
    font-weight: 400 !important;
    font-size: 16px !important;
    color: #fff;
}

.darkmode-toggle {
    z-index: 100000;
}

/*CAMBIAR COLOR DE LA FUENTE EN MODO OSCURO*/
.darkmode--activated {
	color:#e2e2e2;
}

.darkmode--activated .secondary-navigation {
	background:#0010 !important;
}


.darkmode--activated .elementor-post__title a, .elementor-posts {
	color:#FFF;
}

.darkmode--activated .elementor-author-box__name {
	color:#FFF;
}

.darkmode--activated .elementor-author-box__button {
	color:#FFF;
}
.darkmode--activated .elementor-text-editor a {
	color:#e2e2e2;
	text-decoration:underline;
}

.darkmode--activated .elementor-post__excerpt p {
	color:#FFF;
}


.elementor-heading-title .darkmode-layer {
color:#FFF !important;
}

.site-content {
	margin-top:100px;
}

.elementor-post__excerpt p:after {
    content: "...";
    }


.bdt-post-slider .bdt-post-slider-text p:after {
    content: "...";
    }

.post {
    margin: 0;
}

/*TAMAÑO DE IMÁGENES*/

@media only screen and (min-width: 768px) {
	
.wp-block-image .alignleft img {
margin-left: -80px;
margin-bottom: 20px;
}

.wp-block-image .alignright img {
  position: relative;
  left: 100px !important;
	float: right;
}
	
.wp-block-image .aligncenter img {
    width: 100%;
    position: relative;
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
}
	
}

.alignfull {
  width: 100vw !important;
	max-width: 100vw;
  position: relative;
  left: 50% !important;
  right: 50% !important;
  margin-left: -50vw !important;
  margin-right: -50vw !important;
	margin-bottom: 20px !important;
}
	
	.alignwide {
		margin-bottom: 25px !important;
}


/*FIN TAMAÑO DE IMÁGENES*/




.inside-header {
    padding: 20px;
}

body {
    font-family: 'apercu';
}

h1,h2,h3 {
    font-family: 'publico';
}/*FONTS*/

@font-face {
    font-family: 'apercubold';
    src: url('https://www.prensacomunitaria.org/fuentes/apercubold-webfont.woff2') format('woff2'),
         url('https://www.prensacomunitaria.org/fuentes/apercubold-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;
}


@font-face {
    font-family: 'apercuitalic';
    src: url('https://www.prensacomunitaria.org/fuentes/aperculightitalic-webfont.woff2') format('woff2'),
         url('https://www.prensacomunitaria.org/fuentes/aperculightitalic-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}

@font-face {
    font-family: 'apercu';
    src: url('https://www.prensacomunitaria.org/fuentes/apercuregular-webfont.woff2') format('woff2'),
         url('https://www.prensacomunitaria.org/fuentes/apercuregular-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;
}


@font-face {
    font-family: 'publico';
    src: url('https://www.prensacomunitaria.org/fuentes/PublicoBanner-Roman-Web-2011902ea61e6c38e85597962294a204.woff2') format('woff2'),
         url('https://www.prensacomunitaria.org/fuentes/PublicoBanner-Roman-Web-ecfdc51d5bf9b2387371611c0f03fec2.woff') format('woff');
    font-weight: normal;
    font-style: normal;
}
		</style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1656201600'></script></head>
<body class="post-template-default single single-post postid-94163 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right sticky-menu-slide sticky-enabled both-sticky-menu right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-46702 elementor-page-46751 full-width-content" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav id="secondary-navigation" class="secondary-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation">
<button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Menu</span> </button>
<div class="main-nav"><ul id="menu-menu-top" class=" secondary-menu sf-menu"><li id="menu-item-48529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48529"><a href="https://www.facebook.com/Comunitaria.Prensa"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-48530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48530"><a href="https://twitter.com/prensacomunitar"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-48532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48532"><a href="https://www.instagram.com/prensa_comunitaria/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48531"><a href="https://medium.com/@PrensaComunitar"><i class="fa fa-medium"></i></a></li>
<li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://www.prensacomunitaria.org/quienes-somos/">Quiénes somos | Kilómetro 169</a></li>
<li id="menu-item-48528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48528"><a href="https://www.prensacomunitaria.org/la-movilizacion/">La Movilización</a></li>
<li id="menu-item-47115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47115"><a href="https://www.prensacomunitaria.org/category/estante-academico/">Academia<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-47108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47108"><a href="https://www.prensacomunitaria.org/category/estante-academico/articulos/">Artículos</a></li>
<li id="menu-item-47109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47109"><a href="https://www.prensacomunitaria.org/category/estante-academico/libros/">Libros</a></li>
<li id="menu-item-47111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47111"><a href="https://www.prensacomunitaria.org/category/estante-academico/peritajes/">Peritajes</a></li>
<li id="menu-item-47110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47110"><a href="https://www.prensacomunitaria.org/category/estante-academico/otros/">Otros</a></li>
</ul>
</li>
<li id="menu-item-46780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46780"><a href="#">En red<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-46781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46781"><a href="https://rudagt.org/">Ruda</a></li>
<li id="menu-item-46782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46782"><a href="https://forbiddenstories.org/es/en-guatemala-una-foto-comprometedora-para-una-mina-ruso-suiza/">Green Blood</a></li>
</ul>
</li>
<li id="menu-item-46783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46783"><a href="https://www.prensacomunitaria.org/contacto/">Contacto</a></li>
</ul></div> </div>
</nav>
<div data-elementor-type="header" data-elementor-id="46792" data-post-id="94163" data-obj-id="94163" class="elementor elementor-46792 dce-elementor-post-94163 elementor-location-header">
<div class="elementor-section-wrap">
<section data-bdt-sticky="" class="bdt-sticky elementor-section elementor-top-section elementor-element elementor-element-9ac5d80 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-dce-background-color="#353535" data-id="9ac5d80" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-464d7e6" data-id="464d7e6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-aeb32bd dce_masking-none elementor-widget elementor-widget-image" data-id="aeb32bd" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.prensacomunitaria.org">
<img src="https://www.prensacomunitaria.org/wp-content/uploads/elementor/thumbs/PC-blanco-oyeyl6jwlbfky2y55pe40unlhfpomp2iczxamddlm8.png" title="PC-blanco" alt="PC-blanco" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8bb55b3" data-id="8bb55b3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b8390a3 elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="b8390a3" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
<ul id="menu-1-b8390a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48323"><a href="https://www.prensacomunitaria.org/category/covid-19/" class="elementor-item">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46804"><a href="https://www.prensacomunitaria.org/category/territorios/" class="elementor-item">Territorios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46805"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" class="elementor-sub-item">Metropolitana</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47834"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" class="elementor-sub-item">Guatemala</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47165"><a href="https://www.prensacomunitaria.org/category/territorios/central/" class="elementor-sub-item">Central</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47826"><a href="https://www.prensacomunitaria.org/category/territorios/central/chimaltenango/" class="elementor-sub-item">Chimaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47828"><a href="https://www.prensacomunitaria.org/category/territorios/central/sacatepequez/" class="elementor-sub-item">Sacatepéquez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47827"><a href="https://www.prensacomunitaria.org/category/territorios/central/escuintla/" class="elementor-sub-item">Escuintla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46806"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/" class="elementor-sub-item">NorOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47835"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" class="elementor-sub-item">Huehuetenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47836"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/quiche/" class="elementor-sub-item">Quiché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46807"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/" class="elementor-sub-item">NorOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47832"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/izabal/" class="elementor-sub-item">Izabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47845"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/zacapa/" class="elementor-sub-item">Zacapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47829"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/chiquimula/" class="elementor-sub-item">Chiquimula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47830"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/el-progreso/" class="elementor-sub-item">El Progreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46810"><a href="https://www.prensacomunitaria.org/category/territorios/norte/" class="elementor-sub-item">Norte</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47840"><a href="https://www.prensacomunitaria.org/category/territorios/norte/alta-verapaz/" class="elementor-sub-item">Alta Verapaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47841"><a href="https://www.prensacomunitaria.org/category/territorios/norte/baja-verapaz/" class="elementor-sub-item">Baja Verapaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46811"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" class="elementor-sub-item">SurOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47846"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/san-marcos/" class="elementor-sub-item">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47838"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" class="elementor-sub-item">Quetzaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47849"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" class="elementor-sub-item">Totonicapán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47847"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/solola/" class="elementor-sub-item">Sololá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47839"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/retalhuleu/" class="elementor-sub-item">Retalhuleu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47848"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/suchitepequez/" class="elementor-sub-item">Suchitepéquez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46812"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/" class="elementor-sub-item">SurOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47843"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jalapa/" class="elementor-sub-item">Jalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47844"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jutiapa/" class="elementor-sub-item">Jutiapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47850"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/santa-rosa/" class="elementor-sub-item">Santa Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47166"><a href="https://www.prensacomunitaria.org/category/territorios/peten/" class="elementor-sub-item">Petén</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47837"><a href="https://www.prensacomunitaria.org/category/territorios/peten/peten-peten/" class="elementor-sub-item">Petén</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46814"><a href="https://www.prensacomunitaria.org/category/justicia-social/" class="elementor-item">Justicia Social</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90280"><a href="https://www.prensacomunitaria.org/category/justicia-social/https-www-miningsecrets-prensacomunitaria-org/" class="elementor-sub-item">Mining Secrets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72236"><a href="https://www.prensacomunitaria.org/entre-tormentas/" class="elementor-sub-item">Entre tormentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46815"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" class="elementor-sub-item">Violencias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48237"><a href="https://www.prensacomunitaria.org/category/feminismos/" class="elementor-sub-item">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46816"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/lasninas/" class="elementor-sub-item">#NosDuelen56</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47157"><a href="https://www.prensacomunitaria.org/category/justicia-social/migracion/" class="elementor-sub-item">Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47851"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/" class="elementor-sub-item">Memoria histórica</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47855"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/genocidio-ixil/" class="elementor-sub-item">Genocidio Ixil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47854"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/embajada-espana/" class="elementor-sub-item">Embajada de España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47856"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/molina-theissen/" class="elementor-sub-item">Molina Theissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47858"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/sepur-zarco/" class="elementor-sub-item">Sepur Zarco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47857"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/mujeres-achi/" class="elementor-sub-item">Mujeres Achí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47853"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/dos-erres/" class="elementor-sub-item">Dos Erres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48633"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/creompaz/" class="elementor-sub-item">Creompaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47852"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/diario-militar/" class="elementor-sub-item">Diario militar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75105"><a href="https://www.prensacomunitaria.org/yotedefiendo/" class="elementor-sub-item">#YoTeDefiendo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46817"><a href="https://www.prensacomunitaria.org/category/culturas/" class="elementor-item">Culturas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46818"><a href="https://www.prensacomunitaria.org/category/culturas/cultura-libre/" class="elementor-sub-item">Cultura Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46819"><a href="https://www.prensacomunitaria.org/category/culturas/espectaculos/" class="elementor-sub-item">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46820"><a href="https://www.prensacomunitaria.org/category/culturas/guatemala-en-movimientos/" class="elementor-sub-item">Guatemala En MovimientoS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56970"><a href="https://www.prensacomunitaria.org/multimedia-prensa-comunitaria/" class="elementor-item">Media</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46822"><a href="https://www.prensacomunitaria.org/category/media/fotopc/" class="elementor-sub-item">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48302"><a href="https://www.prensacomunitaria.org/videos-de-prensa-comunitaria/" class="elementor-sub-item">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56968"><a href="https://www.prensacomunitaria.org/category/ilustracion/" class="elementor-sub-item">Ilustración</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46840"><a href="#" class="elementor-item elementor-item-anchor">Formas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46842"><a href="https://www.prensacomunitaria.org/tag/entrevista/" class="elementor-sub-item">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46844"><a href="https://www.prensacomunitaria.org/tag/academico/" class="elementor-sub-item">Académico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46843"><a href="https://www.prensacomunitaria.org/tag/investigacion/" class="elementor-sub-item">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46841"><a href="https://www.prensacomunitaria.org/tag/opinion/" class="elementor-sub-item">Opinión</a></li>
</ul>
</li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-b8390a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48323"><a href="https://www.prensacomunitaria.org/category/covid-19/" class="elementor-item" tabindex="-1">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46804"><a href="https://www.prensacomunitaria.org/category/territorios/" class="elementor-item" tabindex="-1">Territorios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46805"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" class="elementor-sub-item" tabindex="-1">Metropolitana</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47834"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" class="elementor-sub-item" tabindex="-1">Guatemala</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47165"><a href="https://www.prensacomunitaria.org/category/territorios/central/" class="elementor-sub-item" tabindex="-1">Central</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47826"><a href="https://www.prensacomunitaria.org/category/territorios/central/chimaltenango/" class="elementor-sub-item" tabindex="-1">Chimaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47828"><a href="https://www.prensacomunitaria.org/category/territorios/central/sacatepequez/" class="elementor-sub-item" tabindex="-1">Sacatepéquez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47827"><a href="https://www.prensacomunitaria.org/category/territorios/central/escuintla/" class="elementor-sub-item" tabindex="-1">Escuintla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46806"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/" class="elementor-sub-item" tabindex="-1">NorOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47835"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" class="elementor-sub-item" tabindex="-1">Huehuetenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47836"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/quiche/" class="elementor-sub-item" tabindex="-1">Quiché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46807"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/" class="elementor-sub-item" tabindex="-1">NorOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47832"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/izabal/" class="elementor-sub-item" tabindex="-1">Izabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47845"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/zacapa/" class="elementor-sub-item" tabindex="-1">Zacapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47829"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/chiquimula/" class="elementor-sub-item" tabindex="-1">Chiquimula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47830"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/el-progreso/" class="elementor-sub-item" tabindex="-1">El Progreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46810"><a href="https://www.prensacomunitaria.org/category/territorios/norte/" class="elementor-sub-item" tabindex="-1">Norte</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47840"><a href="https://www.prensacomunitaria.org/category/territorios/norte/alta-verapaz/" class="elementor-sub-item" tabindex="-1">Alta Verapaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47841"><a href="https://www.prensacomunitaria.org/category/territorios/norte/baja-verapaz/" class="elementor-sub-item" tabindex="-1">Baja Verapaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46811"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" class="elementor-sub-item" tabindex="-1">SurOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47846"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/san-marcos/" class="elementor-sub-item" tabindex="-1">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47838"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" class="elementor-sub-item" tabindex="-1">Quetzaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47849"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" class="elementor-sub-item" tabindex="-1">Totonicapán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47847"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/solola/" class="elementor-sub-item" tabindex="-1">Sololá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47839"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/retalhuleu/" class="elementor-sub-item" tabindex="-1">Retalhuleu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47848"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/suchitepequez/" class="elementor-sub-item" tabindex="-1">Suchitepéquez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46812"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/" class="elementor-sub-item" tabindex="-1">SurOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47843"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jalapa/" class="elementor-sub-item" tabindex="-1">Jalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47844"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jutiapa/" class="elementor-sub-item" tabindex="-1">Jutiapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47850"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/santa-rosa/" class="elementor-sub-item" tabindex="-1">Santa Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47166"><a href="https://www.prensacomunitaria.org/category/territorios/peten/" class="elementor-sub-item" tabindex="-1">Petén</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47837"><a href="https://www.prensacomunitaria.org/category/territorios/peten/peten-peten/" class="elementor-sub-item" tabindex="-1">Petén</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46814"><a href="https://www.prensacomunitaria.org/category/justicia-social/" class="elementor-item" tabindex="-1">Justicia Social</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90280"><a href="https://www.prensacomunitaria.org/category/justicia-social/https-www-miningsecrets-prensacomunitaria-org/" class="elementor-sub-item" tabindex="-1">Mining Secrets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72236"><a href="https://www.prensacomunitaria.org/entre-tormentas/" class="elementor-sub-item" tabindex="-1">Entre tormentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46815"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" class="elementor-sub-item" tabindex="-1">Violencias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48237"><a href="https://www.prensacomunitaria.org/category/feminismos/" class="elementor-sub-item" tabindex="-1">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46816"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/lasninas/" class="elementor-sub-item" tabindex="-1">#NosDuelen56</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47157"><a href="https://www.prensacomunitaria.org/category/justicia-social/migracion/" class="elementor-sub-item" tabindex="-1">Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47851"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/" class="elementor-sub-item" tabindex="-1">Memoria histórica</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47855"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/genocidio-ixil/" class="elementor-sub-item" tabindex="-1">Genocidio Ixil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47854"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/embajada-espana/" class="elementor-sub-item" tabindex="-1">Embajada de España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47856"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/molina-theissen/" class="elementor-sub-item" tabindex="-1">Molina Theissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47858"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/sepur-zarco/" class="elementor-sub-item" tabindex="-1">Sepur Zarco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47857"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/mujeres-achi/" class="elementor-sub-item" tabindex="-1">Mujeres Achí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47853"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/dos-erres/" class="elementor-sub-item" tabindex="-1">Dos Erres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48633"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/creompaz/" class="elementor-sub-item" tabindex="-1">Creompaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47852"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/diario-militar/" class="elementor-sub-item" tabindex="-1">Diario militar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75105"><a href="https://www.prensacomunitaria.org/yotedefiendo/" class="elementor-sub-item" tabindex="-1">#YoTeDefiendo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46817"><a href="https://www.prensacomunitaria.org/category/culturas/" class="elementor-item" tabindex="-1">Culturas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46818"><a href="https://www.prensacomunitaria.org/category/culturas/cultura-libre/" class="elementor-sub-item" tabindex="-1">Cultura Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46819"><a href="https://www.prensacomunitaria.org/category/culturas/espectaculos/" class="elementor-sub-item" tabindex="-1">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46820"><a href="https://www.prensacomunitaria.org/category/culturas/guatemala-en-movimientos/" class="elementor-sub-item" tabindex="-1">Guatemala En MovimientoS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56970"><a href="https://www.prensacomunitaria.org/multimedia-prensa-comunitaria/" class="elementor-item" tabindex="-1">Media</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46822"><a href="https://www.prensacomunitaria.org/category/media/fotopc/" class="elementor-sub-item" tabindex="-1">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48302"><a href="https://www.prensacomunitaria.org/videos-de-prensa-comunitaria/" class="elementor-sub-item" tabindex="-1">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56968"><a href="https://www.prensacomunitaria.org/category/ilustracion/" class="elementor-sub-item" tabindex="-1">Ilustración</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46840"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Formas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46842"><a href="https://www.prensacomunitaria.org/tag/entrevista/" class="elementor-sub-item" tabindex="-1">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46844"><a href="https://www.prensacomunitaria.org/tag/academico/" class="elementor-sub-item" tabindex="-1">Académico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46843"><a href="https://www.prensacomunitaria.org/tag/investigacion/" class="elementor-sub-item" tabindex="-1">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46841"><a href="https://www.prensacomunitaria.org/tag/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-dce-background-color="rgba(0, 0, 0, 0.67)" class="elementor-section elementor-top-section elementor-element elementor-element-5423801 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5423801" data-element_type="section" id="stickyheaders" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-2ae71af" data-id="2ae71af" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-84c64e7 dce_masking-none elementor-widget elementor-widget-image" data-id="84c64e7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.prensacomunitaria.org">
<img src="https://www.prensacomunitaria.org/wp-content/uploads/elementor/thumbs/PC-blanco-oyeyl6jwlbfky2y55pe40unlhfpomp2iczxamddlm8.png" title="PC-blanco" alt="PC-blanco" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e255244" data-id="e255244" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-64533fa elementor-nav-menu__align-right elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="64533fa" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
<ul id="menu-1-64533fa" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48323"><a href="https://www.prensacomunitaria.org/category/covid-19/" class="elementor-item">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46804"><a href="https://www.prensacomunitaria.org/category/territorios/" class="elementor-item">Territorios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46805"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" class="elementor-sub-item">Metropolitana</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47834"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" class="elementor-sub-item">Guatemala</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47165"><a href="https://www.prensacomunitaria.org/category/territorios/central/" class="elementor-sub-item">Central</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47826"><a href="https://www.prensacomunitaria.org/category/territorios/central/chimaltenango/" class="elementor-sub-item">Chimaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47828"><a href="https://www.prensacomunitaria.org/category/territorios/central/sacatepequez/" class="elementor-sub-item">Sacatepéquez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47827"><a href="https://www.prensacomunitaria.org/category/territorios/central/escuintla/" class="elementor-sub-item">Escuintla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46806"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/" class="elementor-sub-item">NorOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47835"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" class="elementor-sub-item">Huehuetenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47836"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/quiche/" class="elementor-sub-item">Quiché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46807"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/" class="elementor-sub-item">NorOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47832"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/izabal/" class="elementor-sub-item">Izabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47845"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/zacapa/" class="elementor-sub-item">Zacapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47829"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/chiquimula/" class="elementor-sub-item">Chiquimula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47830"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/el-progreso/" class="elementor-sub-item">El Progreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46810"><a href="https://www.prensacomunitaria.org/category/territorios/norte/" class="elementor-sub-item">Norte</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47840"><a href="https://www.prensacomunitaria.org/category/territorios/norte/alta-verapaz/" class="elementor-sub-item">Alta Verapaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47841"><a href="https://www.prensacomunitaria.org/category/territorios/norte/baja-verapaz/" class="elementor-sub-item">Baja Verapaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46811"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" class="elementor-sub-item">SurOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47846"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/san-marcos/" class="elementor-sub-item">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47838"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" class="elementor-sub-item">Quetzaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47849"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" class="elementor-sub-item">Totonicapán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47847"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/solola/" class="elementor-sub-item">Sololá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47839"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/retalhuleu/" class="elementor-sub-item">Retalhuleu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47848"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/suchitepequez/" class="elementor-sub-item">Suchitepéquez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46812"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/" class="elementor-sub-item">SurOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47843"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jalapa/" class="elementor-sub-item">Jalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47844"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jutiapa/" class="elementor-sub-item">Jutiapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47850"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/santa-rosa/" class="elementor-sub-item">Santa Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47166"><a href="https://www.prensacomunitaria.org/category/territorios/peten/" class="elementor-sub-item">Petén</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47837"><a href="https://www.prensacomunitaria.org/category/territorios/peten/peten-peten/" class="elementor-sub-item">Petén</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46814"><a href="https://www.prensacomunitaria.org/category/justicia-social/" class="elementor-item">Justicia Social</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90280"><a href="https://www.prensacomunitaria.org/category/justicia-social/https-www-miningsecrets-prensacomunitaria-org/" class="elementor-sub-item">Mining Secrets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72236"><a href="https://www.prensacomunitaria.org/entre-tormentas/" class="elementor-sub-item">Entre tormentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46815"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" class="elementor-sub-item">Violencias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48237"><a href="https://www.prensacomunitaria.org/category/feminismos/" class="elementor-sub-item">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46816"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/lasninas/" class="elementor-sub-item">#NosDuelen56</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47157"><a href="https://www.prensacomunitaria.org/category/justicia-social/migracion/" class="elementor-sub-item">Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47851"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/" class="elementor-sub-item">Memoria histórica</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47855"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/genocidio-ixil/" class="elementor-sub-item">Genocidio Ixil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47854"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/embajada-espana/" class="elementor-sub-item">Embajada de España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47856"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/molina-theissen/" class="elementor-sub-item">Molina Theissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47858"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/sepur-zarco/" class="elementor-sub-item">Sepur Zarco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47857"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/mujeres-achi/" class="elementor-sub-item">Mujeres Achí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47853"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/dos-erres/" class="elementor-sub-item">Dos Erres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48633"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/creompaz/" class="elementor-sub-item">Creompaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47852"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/diario-militar/" class="elementor-sub-item">Diario militar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75105"><a href="https://www.prensacomunitaria.org/yotedefiendo/" class="elementor-sub-item">#YoTeDefiendo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46817"><a href="https://www.prensacomunitaria.org/category/culturas/" class="elementor-item">Culturas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46818"><a href="https://www.prensacomunitaria.org/category/culturas/cultura-libre/" class="elementor-sub-item">Cultura Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46819"><a href="https://www.prensacomunitaria.org/category/culturas/espectaculos/" class="elementor-sub-item">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46820"><a href="https://www.prensacomunitaria.org/category/culturas/guatemala-en-movimientos/" class="elementor-sub-item">Guatemala En MovimientoS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56970"><a href="https://www.prensacomunitaria.org/multimedia-prensa-comunitaria/" class="elementor-item">Media</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46822"><a href="https://www.prensacomunitaria.org/category/media/fotopc/" class="elementor-sub-item">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48302"><a href="https://www.prensacomunitaria.org/videos-de-prensa-comunitaria/" class="elementor-sub-item">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56968"><a href="https://www.prensacomunitaria.org/category/ilustracion/" class="elementor-sub-item">Ilustración</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46840"><a href="#" class="elementor-item elementor-item-anchor">Formas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46842"><a href="https://www.prensacomunitaria.org/tag/entrevista/" class="elementor-sub-item">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46844"><a href="https://www.prensacomunitaria.org/tag/academico/" class="elementor-sub-item">Académico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46843"><a href="https://www.prensacomunitaria.org/tag/investigacion/" class="elementor-sub-item">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46841"><a href="https://www.prensacomunitaria.org/tag/opinion/" class="elementor-sub-item">Opinión</a></li>
</ul>
</li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-64533fa" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48323"><a href="https://www.prensacomunitaria.org/category/covid-19/" class="elementor-item" tabindex="-1">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46804"><a href="https://www.prensacomunitaria.org/category/territorios/" class="elementor-item" tabindex="-1">Territorios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46805"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" class="elementor-sub-item" tabindex="-1">Metropolitana</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47834"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" class="elementor-sub-item" tabindex="-1">Guatemala</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47165"><a href="https://www.prensacomunitaria.org/category/territorios/central/" class="elementor-sub-item" tabindex="-1">Central</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47826"><a href="https://www.prensacomunitaria.org/category/territorios/central/chimaltenango/" class="elementor-sub-item" tabindex="-1">Chimaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47828"><a href="https://www.prensacomunitaria.org/category/territorios/central/sacatepequez/" class="elementor-sub-item" tabindex="-1">Sacatepéquez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47827"><a href="https://www.prensacomunitaria.org/category/territorios/central/escuintla/" class="elementor-sub-item" tabindex="-1">Escuintla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46806"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/" class="elementor-sub-item" tabindex="-1">NorOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47835"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" class="elementor-sub-item" tabindex="-1">Huehuetenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47836"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/quiche/" class="elementor-sub-item" tabindex="-1">Quiché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46807"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/" class="elementor-sub-item" tabindex="-1">NorOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47832"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/izabal/" class="elementor-sub-item" tabindex="-1">Izabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47845"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/zacapa/" class="elementor-sub-item" tabindex="-1">Zacapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47829"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/chiquimula/" class="elementor-sub-item" tabindex="-1">Chiquimula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47830"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/el-progreso/" class="elementor-sub-item" tabindex="-1">El Progreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46810"><a href="https://www.prensacomunitaria.org/category/territorios/norte/" class="elementor-sub-item" tabindex="-1">Norte</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47840"><a href="https://www.prensacomunitaria.org/category/territorios/norte/alta-verapaz/" class="elementor-sub-item" tabindex="-1">Alta Verapaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47841"><a href="https://www.prensacomunitaria.org/category/territorios/norte/baja-verapaz/" class="elementor-sub-item" tabindex="-1">Baja Verapaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46811"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" class="elementor-sub-item" tabindex="-1">SurOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47846"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/san-marcos/" class="elementor-sub-item" tabindex="-1">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47838"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" class="elementor-sub-item" tabindex="-1">Quetzaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47849"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" class="elementor-sub-item" tabindex="-1">Totonicapán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47847"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/solola/" class="elementor-sub-item" tabindex="-1">Sololá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47839"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/retalhuleu/" class="elementor-sub-item" tabindex="-1">Retalhuleu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47848"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/suchitepequez/" class="elementor-sub-item" tabindex="-1">Suchitepéquez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46812"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/" class="elementor-sub-item" tabindex="-1">SurOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47843"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jalapa/" class="elementor-sub-item" tabindex="-1">Jalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47844"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jutiapa/" class="elementor-sub-item" tabindex="-1">Jutiapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47850"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/santa-rosa/" class="elementor-sub-item" tabindex="-1">Santa Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47166"><a href="https://www.prensacomunitaria.org/category/territorios/peten/" class="elementor-sub-item" tabindex="-1">Petén</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47837"><a href="https://www.prensacomunitaria.org/category/territorios/peten/peten-peten/" class="elementor-sub-item" tabindex="-1">Petén</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46814"><a href="https://www.prensacomunitaria.org/category/justicia-social/" class="elementor-item" tabindex="-1">Justicia Social</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90280"><a href="https://www.prensacomunitaria.org/category/justicia-social/https-www-miningsecrets-prensacomunitaria-org/" class="elementor-sub-item" tabindex="-1">Mining Secrets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72236"><a href="https://www.prensacomunitaria.org/entre-tormentas/" class="elementor-sub-item" tabindex="-1">Entre tormentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46815"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" class="elementor-sub-item" tabindex="-1">Violencias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48237"><a href="https://www.prensacomunitaria.org/category/feminismos/" class="elementor-sub-item" tabindex="-1">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46816"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/lasninas/" class="elementor-sub-item" tabindex="-1">#NosDuelen56</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47157"><a href="https://www.prensacomunitaria.org/category/justicia-social/migracion/" class="elementor-sub-item" tabindex="-1">Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47851"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/" class="elementor-sub-item" tabindex="-1">Memoria histórica</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47855"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/genocidio-ixil/" class="elementor-sub-item" tabindex="-1">Genocidio Ixil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47854"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/embajada-espana/" class="elementor-sub-item" tabindex="-1">Embajada de España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47856"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/molina-theissen/" class="elementor-sub-item" tabindex="-1">Molina Theissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47858"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/sepur-zarco/" class="elementor-sub-item" tabindex="-1">Sepur Zarco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47857"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/mujeres-achi/" class="elementor-sub-item" tabindex="-1">Mujeres Achí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47853"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/dos-erres/" class="elementor-sub-item" tabindex="-1">Dos Erres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48633"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/creompaz/" class="elementor-sub-item" tabindex="-1">Creompaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47852"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/diario-militar/" class="elementor-sub-item" tabindex="-1">Diario militar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75105"><a href="https://www.prensacomunitaria.org/yotedefiendo/" class="elementor-sub-item" tabindex="-1">#YoTeDefiendo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46817"><a href="https://www.prensacomunitaria.org/category/culturas/" class="elementor-item" tabindex="-1">Culturas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46818"><a href="https://www.prensacomunitaria.org/category/culturas/cultura-libre/" class="elementor-sub-item" tabindex="-1">Cultura Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46819"><a href="https://www.prensacomunitaria.org/category/culturas/espectaculos/" class="elementor-sub-item" tabindex="-1">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46820"><a href="https://www.prensacomunitaria.org/category/culturas/guatemala-en-movimientos/" class="elementor-sub-item" tabindex="-1">Guatemala En MovimientoS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56970"><a href="https://www.prensacomunitaria.org/multimedia-prensa-comunitaria/" class="elementor-item" tabindex="-1">Media</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46822"><a href="https://www.prensacomunitaria.org/category/media/fotopc/" class="elementor-sub-item" tabindex="-1">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48302"><a href="https://www.prensacomunitaria.org/videos-de-prensa-comunitaria/" class="elementor-sub-item" tabindex="-1">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56968"><a href="https://www.prensacomunitaria.org/category/ilustracion/" class="elementor-sub-item" tabindex="-1">Ilustración</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46840"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Formas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46842"><a href="https://www.prensacomunitaria.org/tag/entrevista/" class="elementor-sub-item" tabindex="-1">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46844"><a href="https://www.prensacomunitaria.org/tag/academico/" class="elementor-sub-item" tabindex="-1">Académico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46843"><a href="https://www.prensacomunitaria.org/tag/investigacion/" class="elementor-sub-item" tabindex="-1">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46841"><a href="https://www.prensacomunitaria.org/tag/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-b91c219 elementor-widget elementor-widget-html" data-id="b91c219" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script>

document.addEventListener('DOMContentLoaded', function() {
jQuery(function($){
var mywindow = $(window);
var mypos = mywindow.scrollTop();
mywindow.scroll(function() {
if (mypos > 40) {
if(mywindow.scrollTop() > mypos) {
$('#stickyheaders').addClass('headerup');
} else {
$('#stickyheaders').removeClass('headerup');
}
}
mypos = mywindow.scrollTop();
}); }); });

</script>
<style>
#stickyheaders{
-webkit-transition: transform 0.34s ease;
transition : transform 0.34s ease;
}
.headerup{
transform: translateY(-110px); /*adjust this value to the height of your header*/
}
</style> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-39e9349" data-id="39e9349" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-144d88f elementor-search-form-skin-modal elementor-widget elementor-widget-bdt-search" data-id="144d88f" data-element_type="widget" data-widget_type="bdt-search.default">
<div class="elementor-widget-container">
<div class="bdt-search-container">
<a class="bdt-search-toggle" bdt-toggle="" href="#modal-search-144d88f">
<i aria-hidden="true" class="fa-fw fas fa-search"></i>
</a>
<div id="modal-search-144d88f" class="bdt-modal-full bdt-modal" bdt-modal>
<div class="bdt-modal-dialog bdt-flex bdt-flex-center bdt-flex-middle" bdt-height-viewport>
<button class="bdt-modal-close-full" type="button" bdt-close></button>
<form class="bdt-search bdt-search-large" role="search" method="get" action="https://www.prensacomunitaria.org/">
<div class="bdt-position-relative">
<span class="" data-bdt-search-icon></span> <input placeholder="Buscar..." class="bdt-search-input bdt-text-center" type="search" name="s" title="Search" value="" autofocus>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4d5989d elementor-hidden-phone" data-id="4d5989d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-aa1b32f elementor-align-left elementor-widget elementor-widget-bdt-offcanvas" data-id="aa1b32f" data-element_type="widget" data-widget_type="bdt-offcanvas.default">
<div class="elementor-widget-container">
<div class="bdt-offcanvas-button-wrapper">
<a class="bdt-offcanvas-button elementor-button elementor-size-sm" data-bdt-toggle="target: #bdt-offcanvas-aa1b32f" href="#">
<span class="elementor-button-content-wrapper">
<span class="elementor-align-icon-left bdt-offcanvas-button-icon elementor-button-icon">
<i aria-hidden="true" class="fa-fw fas fa-bars"></i>
</span>
<span class="elementor-button-text">Archivo</span>
</span>
</a>
</div>
<div class="bdt-offcanvas" id="bdt-offcanvas-aa1b32f" data-settings="{&quot;id&quot;:&quot;bdt-offcanvas-aa1b32f&quot;,&quot;layout&quot;:&quot;default&quot;}" data-bdt-offcanvas="mode: slide;">
<div class="bdt-offcanvas-bar">
<button class="bdt-offcanvas-close" type="button" data-bdt-close></button>
<aside id="media_image-2" class="slideout-widget widget_media_image"><a href="https://prensacomunitaria.org/"><img width="482" height="180" src="https://www.prensacomunitaria.org/wp-content/uploads/2020/02/PC-blanco.png" class="image wp-image-46793  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="archives-8" class="slideout-widget widget_archive"><h2 class="widget-title">Archivo</h2>
<ul>
<li><a href='https://www.prensacomunitaria.org/2022/06/'>junio 2022</a>&nbsp;(167)</li>
<li><a href='https://www.prensacomunitaria.org/2022/05/'>mayo 2022</a>&nbsp;(166)</li>
<li><a href='https://www.prensacomunitaria.org/2022/04/'>abril 2022</a>&nbsp;(117)</li>
<li><a href='https://www.prensacomunitaria.org/2022/03/'>marzo 2022</a>&nbsp;(183)</li>
<li><a href='https://www.prensacomunitaria.org/2022/02/'>febrero 2022</a>&nbsp;(136)</li>
<li><a href='https://www.prensacomunitaria.org/2022/01/'>enero 2022</a>&nbsp;(117)</li>
<li><a href='https://www.prensacomunitaria.org/2021/12/'>diciembre 2021</a>&nbsp;(129)</li>
<li><a href='https://www.prensacomunitaria.org/2021/11/'>noviembre 2021</a>&nbsp;(184)</li>
<li><a href='https://www.prensacomunitaria.org/2021/10/'>octubre 2021</a>&nbsp;(192)</li>
<li><a href='https://www.prensacomunitaria.org/2021/09/'>septiembre 2021</a>&nbsp;(200)</li>
<li><a href='https://www.prensacomunitaria.org/2021/08/'>agosto 2021</a>&nbsp;(214)</li>
<li><a href='https://www.prensacomunitaria.org/2021/07/'>julio 2021</a>&nbsp;(214)</li>
<li><a href='https://www.prensacomunitaria.org/2021/06/'>junio 2021</a>&nbsp;(168)</li>
<li><a href='https://www.prensacomunitaria.org/2021/05/'>mayo 2021</a>&nbsp;(235)</li>
<li><a href='https://www.prensacomunitaria.org/2021/04/'>abril 2021</a>&nbsp;(218)</li>
<li><a href='https://www.prensacomunitaria.org/2021/03/'>marzo 2021</a>&nbsp;(237)</li>
<li><a href='https://www.prensacomunitaria.org/2021/02/'>febrero 2021</a>&nbsp;(183)</li>
<li><a href='https://www.prensacomunitaria.org/2021/01/'>enero 2021</a>&nbsp;(217)</li>
<li><a href='https://www.prensacomunitaria.org/2020/12/'>diciembre 2020</a>&nbsp;(195)</li>
<li><a href='https://www.prensacomunitaria.org/2020/11/'>noviembre 2020</a>&nbsp;(163)</li>
<li><a href='https://www.prensacomunitaria.org/2020/10/'>octubre 2020</a>&nbsp;(131)</li>
<li><a href='https://www.prensacomunitaria.org/2020/09/'>septiembre 2020</a>&nbsp;(151)</li>
<li><a href='https://www.prensacomunitaria.org/2020/08/'>agosto 2020</a>&nbsp;(213)</li>
<li><a href='https://www.prensacomunitaria.org/2020/07/'>julio 2020</a>&nbsp;(262)</li>
<li><a href='https://www.prensacomunitaria.org/2020/06/'>junio 2020</a>&nbsp;(220)</li>
<li><a href='https://www.prensacomunitaria.org/2020/05/'>mayo 2020</a>&nbsp;(150)</li>
<li><a href='https://www.prensacomunitaria.org/2020/04/'>abril 2020</a>&nbsp;(5)</li>
<li><a href='https://www.prensacomunitaria.org/2020/03/'>marzo 2020</a>&nbsp;(78)</li>
<li><a href='https://www.prensacomunitaria.org/2020/02/'>febrero 2020</a>&nbsp;(106)</li>
<li><a href='https://www.prensacomunitaria.org/2020/01/'>enero 2020</a>&nbsp;(105)</li>
<li><a href='https://www.prensacomunitaria.org/2019/12/'>diciembre 2019</a>&nbsp;(101)</li>
<li><a href='https://www.prensacomunitaria.org/2019/11/'>noviembre 2019</a>&nbsp;(130)</li>
<li><a href='https://www.prensacomunitaria.org/2019/10/'>octubre 2019</a>&nbsp;(127)</li>
<li><a href='https://www.prensacomunitaria.org/2019/09/'>septiembre 2019</a>&nbsp;(121)</li>
<li><a href='https://www.prensacomunitaria.org/2019/08/'>agosto 2019</a>&nbsp;(152)</li>
<li><a href='https://www.prensacomunitaria.org/2019/07/'>julio 2019</a>&nbsp;(153)</li>
<li><a href='https://www.prensacomunitaria.org/2019/06/'>junio 2019</a>&nbsp;(131)</li>
<li><a href='https://www.prensacomunitaria.org/2019/05/'>mayo 2019</a>&nbsp;(109)</li>
<li><a href='https://www.prensacomunitaria.org/2019/04/'>abril 2019</a>&nbsp;(119)</li>
<li><a href='https://www.prensacomunitaria.org/2019/03/'>marzo 2019</a>&nbsp;(134)</li>
<li><a href='https://www.prensacomunitaria.org/2019/02/'>febrero 2019</a>&nbsp;(148)</li>
<li><a href='https://www.prensacomunitaria.org/2019/01/'>enero 2019</a>&nbsp;(115)</li>
<li><a href='https://www.prensacomunitaria.org/2018/12/'>diciembre 2018</a>&nbsp;(116)</li>
<li><a href='https://www.prensacomunitaria.org/2018/11/'>noviembre 2018</a>&nbsp;(140)</li>
<li><a href='https://www.prensacomunitaria.org/2018/10/'>octubre 2018</a>&nbsp;(110)</li>
<li><a href='https://www.prensacomunitaria.org/2018/09/'>septiembre 2018</a>&nbsp;(104)</li>
<li><a href='https://www.prensacomunitaria.org/2018/08/'>agosto 2018</a>&nbsp;(83)</li>
<li><a href='https://www.prensacomunitaria.org/2018/07/'>julio 2018</a>&nbsp;(89)</li>
<li><a href='https://www.prensacomunitaria.org/2018/06/'>junio 2018</a>&nbsp;(58)</li>
<li><a href='https://www.prensacomunitaria.org/2018/05/'>mayo 2018</a>&nbsp;(98)</li>
<li><a href='https://www.prensacomunitaria.org/2018/04/'>abril 2018</a>&nbsp;(108)</li>
<li><a href='https://www.prensacomunitaria.org/2018/03/'>marzo 2018</a>&nbsp;(76)</li>
<li><a href='https://www.prensacomunitaria.org/2018/02/'>febrero 2018</a>&nbsp;(83)</li>
<li><a href='https://www.prensacomunitaria.org/2018/01/'>enero 2018</a>&nbsp;(92)</li>
<li><a href='https://www.prensacomunitaria.org/2017/12/'>diciembre 2017</a>&nbsp;(69)</li>
<li><a href='https://www.prensacomunitaria.org/2017/11/'>noviembre 2017</a>&nbsp;(69)</li>
<li><a href='https://www.prensacomunitaria.org/2017/10/'>octubre 2017</a>&nbsp;(83)</li>
<li><a href='https://www.prensacomunitaria.org/2017/09/'>septiembre 2017</a>&nbsp;(112)</li>
<li><a href='https://www.prensacomunitaria.org/2017/08/'>agosto 2017</a>&nbsp;(112)</li>
<li><a href='https://www.prensacomunitaria.org/2017/07/'>julio 2017</a>&nbsp;(88)</li>
<li><a href='https://www.prensacomunitaria.org/2017/06/'>junio 2017</a>&nbsp;(119)</li>
<li><a href='https://www.prensacomunitaria.org/2017/05/'>mayo 2017</a>&nbsp;(109)</li>
<li><a href='https://www.prensacomunitaria.org/2017/04/'>abril 2017</a>&nbsp;(90)</li>
<li><a href='https://www.prensacomunitaria.org/2017/03/'>marzo 2017</a>&nbsp;(147)</li>
<li><a href='https://www.prensacomunitaria.org/2017/02/'>febrero 2017</a>&nbsp;(93)</li>
<li><a href='https://www.prensacomunitaria.org/2017/01/'>enero 2017</a>&nbsp;(74)</li>
<li><a href='https://www.prensacomunitaria.org/2016/12/'>diciembre 2016</a>&nbsp;(64)</li>
<li><a href='https://www.prensacomunitaria.org/2016/11/'>noviembre 2016</a>&nbsp;(119)</li>
<li><a href='https://www.prensacomunitaria.org/2016/10/'>octubre 2016</a>&nbsp;(98)</li>
<li><a href='https://www.prensacomunitaria.org/2016/09/'>septiembre 2016</a>&nbsp;(90)</li>
<li><a href='https://www.prensacomunitaria.org/2016/08/'>agosto 2016</a>&nbsp;(72)</li>
<li><a href='https://www.prensacomunitaria.org/2016/07/'>julio 2016</a>&nbsp;(13)</li>
<li><a href='https://www.prensacomunitaria.org/2016/06/'>junio 2016</a>&nbsp;(7)</li>
<li><a href='https://www.prensacomunitaria.org/2016/04/'>abril 2016</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2016/03/'>marzo 2016</a>&nbsp;(3)</li>
<li><a href='https://www.prensacomunitaria.org/2016/02/'>febrero 2016</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2016/01/'>enero 2016</a>&nbsp;(2)</li>
<li><a href='https://www.prensacomunitaria.org/2015/12/'>diciembre 2015</a>&nbsp;(3)</li>
<li><a href='https://www.prensacomunitaria.org/2015/11/'>noviembre 2015</a>&nbsp;(40)</li>
<li><a href='https://www.prensacomunitaria.org/2015/10/'>octubre 2015</a>&nbsp;(7)</li>
<li><a href='https://www.prensacomunitaria.org/2015/09/'>septiembre 2015</a>&nbsp;(10)</li>
<li><a href='https://www.prensacomunitaria.org/2015/07/'>julio 2015</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2015/06/'>junio 2015</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2015/02/'>febrero 2015</a>&nbsp;(2)</li>
<li><a href='https://www.prensacomunitaria.org/2015/01/'>enero 2015</a>&nbsp;(4)</li>
<li><a href='https://www.prensacomunitaria.org/2014/12/'>diciembre 2014</a>&nbsp;(38)</li>
<li><a href='https://www.prensacomunitaria.org/2014/09/'>septiembre 2014</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2014/08/'>agosto 2014</a>&nbsp;(10)</li>
<li><a href='https://www.prensacomunitaria.org/2014/07/'>julio 2014</a>&nbsp;(17)</li>
<li><a href='https://www.prensacomunitaria.org/2014/05/'>mayo 2014</a>&nbsp;(4)</li>
<li><a href='https://www.prensacomunitaria.org/2014/02/'>febrero 2014</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2014/01/'>enero 2014</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2013/10/'>octubre 2013</a>&nbsp;(12)</li>
<li><a href='https://www.prensacomunitaria.org/2013/09/'>septiembre 2013</a>&nbsp;(18)</li>
<li><a href='https://www.prensacomunitaria.org/2013/08/'>agosto 2013</a>&nbsp;(2)</li>
<li><a href='https://www.prensacomunitaria.org/2013/07/'>julio 2013</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2013/06/'>junio 2013</a>&nbsp;(10)</li>
<li><a href='https://www.prensacomunitaria.org/2013/05/'>mayo 2013</a>&nbsp;(31)</li>
<li><a href='https://www.prensacomunitaria.org/2013/04/'>abril 2013</a>&nbsp;(27)</li>
<li><a href='https://www.prensacomunitaria.org/2013/03/'>marzo 2013</a>&nbsp;(20)</li>
<li><a href='https://www.prensacomunitaria.org/2013/02/'>febrero 2013</a>&nbsp;(14)</li>
<li><a href='https://www.prensacomunitaria.org/2013/01/'>enero 2013</a>&nbsp;(22)</li>
<li><a href='https://www.prensacomunitaria.org/2012/12/'>diciembre 2012</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2012/02/'>febrero 2012</a>&nbsp;(1)</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="site grid-container container hfeed grid-parent" id="page">
<div class="site-content" id="content">
<div data-elementor-type="single" data-elementor-id="46751" data-post-id="94163" data-obj-id="94163" class="elementor elementor-46751 dce-elementor-post-94163 elementor-location-single post-94163 post type-post status-publish format-standard has-post-thumbnail hentry category-guatemala category-metropolitana category-noticias category-territorios category-ultimas-noticias tag-asambleas tag-campus-central tag-centros-regionales tag-csu tag-cunoc tag-docentes tag-estudiantes tag-fraude tag-mazariegos tag-resistencia tag-usac">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6b98495 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b98495" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c455556" data-id="c455556" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6c56189 elementor-widget elementor-widget-text-editor" data-id="6c56189" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" rel="tag">Guatemala</a>, <a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" rel="tag">Metropolitana</a>, <a href="https://www.prensacomunitaria.org/category/noticias/" rel="tag">Noticias</a>, <a href="https://www.prensacomunitaria.org/category/territorios/" rel="tag">Territorios</a>, <a href="https://www.prensacomunitaria.org/category/ultimas-noticias/" rel="tag">Últimas Noticias</a> </div>
</div>
</div>
<div class="elementor-element elementor-element-c913878 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="c913878" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Diario Por La Dignidad y el Rescate de la USAC: #22J y #23J</h1> </div>
</div>
<div class="elementor-element elementor-element-9dedc82 elementor-widget elementor-widget-text-editor" data-id="9dedc82" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<a href="https://www.prensacomunitaria.org/tag/asambleas/" rel="tag">Asambleas</a>, <a href="https://www.prensacomunitaria.org/tag/campus-central/" rel="tag">Campus Central</a>, <a href="https://www.prensacomunitaria.org/tag/centros-regionales/" rel="tag">centros regionales</a>, <a href="https://www.prensacomunitaria.org/tag/csu/" rel="tag">CSU</a>, <a href="https://www.prensacomunitaria.org/tag/cunoc/" rel="tag">cunoc</a>, <a href="https://www.prensacomunitaria.org/tag/docentes/" rel="tag">docentes</a>, <a href="https://www.prensacomunitaria.org/tag/estudiantes/" rel="tag">Estudiantes</a>, <a href="https://www.prensacomunitaria.org/tag/fraude/" rel="tag">Fraude</a>, <a href="https://www.prensacomunitaria.org/tag/mazariegos/" rel="tag">Mazariegos</a>, <a href="https://www.prensacomunitaria.org/tag/resistencia/" rel="tag">Resistencia</a>, <a href="https://www.prensacomunitaria.org/tag/usac/" rel="tag">USAC</a> </div>
</div>
</div>
<div class="elementor-element elementor-element-6dd1bc9 elementor-widget elementor-widget-text-editor" data-id="6dd1bc9" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="text-align: center;"><strong>COMPARTE</strong></p> </div>
</div>
</div>
<div class="elementor-element elementor-element-22a4cd0 bdt-ss-btns-view-icon bdt-ss-btns-shape-circle bdt-ss-btns-align-center bdt-ep-grid-0 bdt-ss-btns-style-flat bdt-ss-btns-color-original elementor-widget elementor-widget-bdt-social-share" data-id="22a4cd0" data-element_type="widget" data-widget_type="bdt-social-share.default">
<div class="elementor-widget-container">
<div class="bdt-social-share bdt-ep-grid">
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-facebook" data-social="facebook">
<span class="bdt-ss-icon">
<i class="ep-facebook"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-twitter" data-social="twitter">
<span class="bdt-ss-icon">
<i class="ep-twitter"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-telegram" data-social="telegram">
<span class="bdt-ss-icon">
<i class="ep-telegram"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-whatsapp" data-social="whatsapp">
<span class="bdt-ss-icon">
<i class="ep-whatsapp"></i>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-198f5bb elementor-align-center elementor-widget elementor-widget-post-info" data-id="198f5bb" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-c590abd elementor-inline-item" itemprop="datePublished">
<a href="https://www.prensacomunitaria.org/2022/06/24/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
junio 24, 2022 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-46cddeb elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
9:15 pm </span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-dce-background-image-url="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/DSC_6545-1.jpg" class="elementor-section elementor-top-section elementor-element elementor-element-88ebbfc elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="88ebbfc" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a76aa2c" data-id="a76aa2c" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8ebf256 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8ebf256" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e6c2702" data-id="e6c2702" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f633c3 elementor-widget elementor-widget-text-editor" data-id="1f633c3" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
Créditos: Huelga contra el Fraude en la USAC. Foto Nelton Rivera </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-06a2eb5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06a2eb5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fc102fd" data-id="fc102fd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-62b5c61 elementor-widget elementor-widget-theme-post-content" data-id="62b5c61" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo de lectura: </span> <span class="rt-time">6</span> <span class="rt-label rt-postfix">minutos</span></span><p style="text-align: right;"><em>A 57 días de la resistencia universitaria en contra del fraude electoral de la Universidad de San Carlos de Guatemala se exige libertad para Michael Castillo y todos los estudiantes criminalizados por la Universidad y el Ministerio de Gobernación.</em></p>
<p>Por Prensa Comunitaria</p>
<p><strong>Libertad para Michael y todos los estudiantes criminalizados</strong></p>
<p>A un día de la intensa jornada de movilización de la comunidad universitaria y de los actos de represión y violencia de la Policía Nacional Civil (PNC), fueron múltiples sectores los que alzaron la voz en contra del uso excesivo de la fuerza y para exigir al Consejo Superior Universitario una rectificación en su actuar, una reflexión de lo que como autoridades deben hacer y que cesen estos actos de represión en contra de la comunidad estudiantil.</p>
<p>A esta petición se han sumado, en un primer momento, doce consejeros del CSU, que repudiaron los actos de violencia y el uso de la fuerza pública, con el posible contubernio de las autoridades universitarios junto al gobierno central, a través de los elementos de la Policía Nacional Civil. Además, pidieron a la comunidad internacional sumarse a las muestras de rechazo por la violencia utilizada y pidieron al resto de consejeros, que recapaciten y dimensionen que su actuar está dañando el tejido social y a la comunidad universitaria. A estas muestras se sumaron docentes de la Facultad de Ciencias Químicas y Farmacia y estudiantes de diversos sectores y centros universitarios como CUNOROC y CUNOC.</p>
<p>Por otro lado, SOS USAC continúa con la batalla legal en contra del fraude universitario y esta vez sumó una nueva acción legal en contra de 20 consejeros, que permitieron el nombramiento de Walter Mazariegos como rector, por los posibles delitos de nombramiento ilegal y abuso de autoridad; la denuncia alcanza incluso a decanos de la Facultad de Derecho, de la Facultad de Ingeniería y de la Facultad de Odontología.</p>
<p>A continuación, otros momentos importantes de resistencia universitaria durante el miércoles 22 de junio.</p>
<ol>
<li>El estudiante Michael Castillo recuperó su libertad este día, a las 0:30 horas, luego de la audiencia con el juez de turno; la PNC no aceptó conciliar con el estudiante y el juez decidió enviarlo a debate oral y público, por delito de faltas al orden público, dándole una medida sustitutiva.</li>
</ol>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">🚨 <a href="https://twitter.com/hashtag/ElFraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElFraudeSeCae</a> | Michael Castillo, estudiante de Agronomía de la Usac, recuperó su libertad tras la audiencia de primera declaración, sin embargo, fue enviado a juicio por supuestamente cometer faltas a la autoridad.</p>
<p>✍️ <a href="https://twitter.com/simon_antun?ref_src=twsrc%5Etfw">@simon_antun</a> ⤵️<a href="https://t.co/1g6XDrt1tG">https://t.co/1g6XDrt1tG</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539777887213174787?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ol>
<li>SOS Usac denunció penalmente a 20 miembros del Consejo Superior Universitario que avalaron el nombramiento de Walter Mazariegos como rector de la Universidad de San Carlos de Guatemala (USAC), con lo que consideran cometieron los delitos de abuso de autoridad y nombramiento ilegal. La denuncia fue realizada este 22 de junio en la sede del Ministerio Público en el Barrio Gerona de la zona 1 de la ciudad de Guatemala.</li>
</ol>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">✊🏽 <a href="https://twitter.com/hashtag/ElFraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElFraudeSeCae</a> I Denuncian a 20 consejeros del CSU por nombramiento de Mazariegos. La denuncia es por abuso de autoridad y nombramiento ilegal, consideran que Mazariegos no cumple con requisitos para ser rector, pues cometió fraude.</p>
<p>✍️ <a href="https://twitter.com/_Rahina_?ref_src=twsrc%5Etfw">@_Rahina_</a> ⤵️<a href="https://t.co/NnA3WWMRDx">https://t.co/NnA3WWMRDx</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539795581190766595?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ElFraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElFraudeSeCae</a> Esta tarde <a href="https://twitter.com/sosusacgt?ref_src=twsrc%5Etfw">@sosusacgt</a> demandó penalmente a 20 miembros del CSU por los delitos de nombramiento ilegal y abuso de autoridad. Esto luego de avalar informe del acto del 14 de mayo, tras la imposición de Walter Mazariegos Biolis como rector de facto de la <a href="https://twitter.com/usacenlinea?ref_src=twsrc%5Etfw">@usacenlinea</a> <a href="https://t.co/koiQfE6KAO">pic.twitter.com/koiQfE6KAO</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539744138953990148?ref_src=twsrc%5Etfw">June 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Esta denuncia penal se suma a la que SOS Usac también planteó en contra de los 72 electores que participaron en el acto ilegal del 14 de mayo, cuando a puerta cerrada se impuso a Walter Mazariegos Biolis, como el único candidato en el proceso de elección a rector de la San Carlos.</p>
<p>La denuncia es en contra de estos veinte consejeros:</p>
<ol>
<li>Henry Arriaga Contreras</li>
<li>Anabela Córdova</li>
<li>Keneth Pineda Palacios</li>
<li>Walter Mazariegos Biolis</li>
<li>José Aguilar Orellana</li>
<li>Herberth Díaz Tobar</li>
<li>Hugo Rivera Pérez</li>
<li>Felipe Hernández Sincal</li>
<li>Luis Fernando Cordón</li>
<li>Berner Alejandro García</li>
<li>Mario David Cerón</li>
<li>Carlos Aroche Sandoval</li>
<li>Urías Amitaí Guzmán</li>
<li>Augusto Wehncke</li>
<li>Gregorio Lol Hernández</li>
<li>Carlos Augusto Vargas</li>
<li>Milton Giovanni Fuentes</li>
<li>Oscar García Orantes</li>
<li>Roberto Antonio Barraza</li>
<li>Elvis Ramírez Mérida</li>
</ol>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">🚨 <a href="https://twitter.com/hashtag/ElfraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElfraudeSeCae</a> | Plutarco de León, miembro de Sos Usac, explica la denuncia penal en contra de 21 consejeros del CSU por nombramiento ilegal y abuso de autoridad.</p>
<p>📸 Regina Pérez. <a href="https://t.co/3O6vB8EKie">pic.twitter.com/3O6vB8EKie</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539730122420486155?ref_src=twsrc%5Etfw">June 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ol>
<li>Treinta y seis docentes titulares de la Facultad de Ciencias Químicas y Farmacia se pronunciaron y condenaron la represión policial en contra de los estudiantes universitarios que protestaron el 21 de junio pasado frente al centro comercial Tikal Futuro, en contra de la elección del magistrado titular de la USAC ante la Corte de Constitucionalidad.  El CSU impuso al abogado Héctor Pérez Aguilera, señalado de tener vínculos con sectores oscuros, como la familia de José Efraín Ríos Montt, particularmente con Zury Ríos. Los estudiantes también exigieron al CSU la nulidad del proceso de fraude cometido en la elección de rector.</li>
</ol>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ElFraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElFraudeSeCae</a> Más docentes de la Facultad de Farmacia se sumaron al comunicado, en rechazo de la represión contra los estudiantes universitarios el <a href="https://twitter.com/hashtag/21J?src=hash&amp;ref_src=twsrc%5Etfw">#21J</a>. Exigen que se anule la viciada imposición de Waltar Mazariegos Bilois. 📌 <a href="https://t.co/TZ82BnSgwO">pic.twitter.com/TZ82BnSgwO</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539967591049052161?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ol>
<li>Estudiantes del CUNOROC condenaron la represión policial en contra de la protesta estudiantil del 21 de junio en la Calzada Roosevelt, responsabilizan al oficial jefe de operaciones de las Fuerzas Especiales de la Policía (FEP) por el ataque a los estudiantes, demandan al CSU que anule la elección a rector por el fraude cometido desde el 27 de abril y que se convoque a una nueva elección.</li>
</ol>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ElFraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElFraudeSeCae</a> los universitarios desde el CUNOROC condenaron la represión policial en contra de los estudiantes en la ciudad de <a href="https://twitter.com/hashtag/Guatemala?src=hash&amp;ref_src=twsrc%5Etfw">#Guatemala</a>. Rechazan la elección de Héctor Hugo Pérez Aguilera como magistrado ante <a href="https://twitter.com/CC_Guatemala?ref_src=twsrc%5Etfw">@CC_Guatemala</a>, y responsabilizan a la <a href="https://twitter.com/PNCdeGuatemala?ref_src=twsrc%5Etfw">@PNCdeGuatemala</a> por ataque.📢 <a href="https://t.co/rq62e2hynf">pic.twitter.com/rq62e2hynf</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539754679252516868?ref_src=twsrc%5Etfw">June 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ol>
<li>Los estudiantes del Frente en Resistencia del CUNOC, denunciaron en conferencia de prensa la represión contra los universitarios en la ciudad de Guatemala y responsabilizan al CSU por los ataques que reciben, a nivel nacional ,los estudiantes en resistencia.</li>
</ol>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ElFraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElFraudeSeCae</a> Desde <a href="https://twitter.com/hashtag/Quetzaltenango?src=hash&amp;ref_src=twsrc%5Etfw">#Quetzaltenango</a>, el Frente Estudiantil en Resistencia en el <a href="https://twitter.com/hashtag/CUNOC?src=hash&amp;ref_src=twsrc%5Etfw">#CUNOC</a>, condenó la represión de la <a href="https://twitter.com/PNCdeGuatemala?ref_src=twsrc%5Etfw">@PNCdeGuatemala</a> en contra de los estudiantes universitarios en oposición al fraude y a la ilegal elección de Héctor Pérez Aguilera ante la <a href="https://twitter.com/CC_Guatemala?ref_src=twsrc%5Etfw">@CC_Guatemala</a>. 📢 <a href="https://t.co/CACiMjWjCy">pic.twitter.com/CACiMjWjCy</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539757376710090753?ref_src=twsrc%5Etfw">June 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ol>
<li>El personal de Administración y Recursos Humanos de la USAC, en una conferencia de prensa, insistió en afirmar que el sistema informático de la USAC está caído, sin explicar ni demostrar cuál es el problema técnico que dio origen a la supuesta caída. Lo que sí hicieron fue responsabilizar a los estudiantes en la toma del Campus Central, de ser ellos y ellas las responsables de que el &#8220;sistema informático no funcione&#8221; y que por esta razón no van a pagar los salarios, ni bonificaciones y otros compromisos de la USAC.</li>
</ol>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/HOY?src=hash&amp;ref_src=twsrc%5Etfw">#HOY</a> Erick Tejada Jefe de Administración de Recursos Humanos, sostiene que con la &quot;caída&quot; del Sistema Integrado de Información Financiera, no van a cumplir con las fechas de pagos de salarios, en la USAC. Les contamos por que no tiene sentido esta afirmación.👆</p>
<p> Vía <a href="https://twitter.com/hashtag/SoyUSAC?src=hash&amp;ref_src=twsrc%5Etfw">#SoyUSAC</a> <a href="https://t.co/At6a8lxKow">pic.twitter.com/At6a8lxKow</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539637944708988928?ref_src=twsrc%5Etfw">June 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ol>
<li>El sindicato de trabajadores de la USAC STUSC, en un comunicado afirmó que encontraron el mecanismo junto a los estudiantes en la toma, para que una comisión del departamento informático pueda ingresar al Campus y revisar cuál es la supuesta falla en el sistema informático.</li>
</ol>
<p><img class="size-full wp-image-94164 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/Comunicado-STUSC.png" alt="" width="720" height="884" /><noscript><img class="size-full wp-image-94164 aligncenter lazyload" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/Comunicado-STUSC.png" alt="" width="720" height="884" /></noscript></p>
<ol>
<li>Otros sectores de la USAC informaron que varios servicios de los sistemas web de la USAC sí están funcionando, hecho contradictorio con la afirmación de las autoridades universitarias sobre un supuesto daño, que no saben justificar, por el que el sistema está caído.</li>
</ol>
<p>El día 23 de junio se reveló que el CSU y las autoridades universitarias mienten sobre la caída del sistema informático. En Guatecompras hicieron la contratación de servicios en el hotel Gran Tikal Futura, por más de 19 mil quetzales. Compra que hicieron desde el mismo sistema informático.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ElFraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElFraudeSeCae</a> ¿Es la extraña “caída” del sistema informático de la USAC, una acción para criminalizar la lucha universitaria? – Prensa Comunitaria 📢 <a href="https://twitter.com/hashtag/USAC?src=hash&amp;ref_src=twsrc%5Etfw">#USAC</a> <a href="https://t.co/m9TNSpwk7P">https://t.co/m9TNSpwk7P</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539636939862728707?ref_src=twsrc%5Etfw">June 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ol>
<li>Trabajadores del Departamento de Procesamiento de Datos ingresaron a la rectoría. Luego acusaron públicamente a los estudiantes de haber cometido un sabotaje a los servidores en ese lugar. Afirman que los trabajadores de la Universidad tienen evidencia de esta afirmación.</li>
<li>Varias cuentas falsas en twitter y facebook están difamando a distintos actores en la USAC, ataques en contra de Jordán Rodas Andrade, en contra de los estudiantes de Agronomía y los estudiantes que mantienen las tomas de centros universitarios. Desde los chats oficiales de la Facultad de Humanidades también se difunden memes y ataques en contra de estudiantes.</li>
<li>La Asociación de Estudiantes de Física y Matemática (AEFM) realizó un <a href="https://www.facebook.com/AEFM.ECFM.USAC/videos/341164328202210">foro virtual</a> titulado &#8220;la función social y política de la autonomía universitaria en Guatemala&#8221;, en el que participaron Edilberto Cifuentes (historiador), Carlos Figueroa Ibarra (sociólogo), Werner Castillo (politólogo), Laura Benítez (bióloga) y Juan Ponciano (físico).  En dicho foro, los analistas aseguraron que la Universidad de San Carlos de Guatemala era la última entidad por ser cooptada por parte de las fuerzas corruptas del Estado.</li>
</ol>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">ES HOOYYY 📣<br />Foro &quot;La función social y política de la autonomía universitaria en Guatemala&quot; <a href="https://t.co/wmvzqjiRzv">pic.twitter.com/wmvzqjiRzv</a></p>
<p>&mdash; AEFM (@aefm_usac) <a href="https://twitter.com/aefm_usac/status/1539741473251508224?ref_src=twsrc%5Etfw">June 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ol>
<li>El Frente de Resistencia por la Autonomía Universitaria (FRAU) realizó un <a href="https://www.facebook.com/watch/live/?ref=watch_permalink&amp;v=726877385032026">foro virtual</a> en las afueras del Centro universitario de Occidente, que aún se encuentra tomado por estudiantes en digna resistencia. En el foro sobre la crisis de la Universidad de San Carlos de Guatemala participó el abogado Carlos Sacalxot Valdez, quien explicó el curso legal que ha seguido el fraude en la Universidad.</li>
</ol>
<p><u> </u>Doce representantes ante el Consejo Superior Universitario de la Universidad de San Carlos de Guatemala condenaron la represión de la PNC en contra de los estudiantes universitarios, así como la detención arbitraria del estudiante Michael Castillo.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ElFraudeSeCae?src=hash&amp;ref_src=twsrc%5Etfw">#ElFraudeSeCae</a> Doce consejeros del CSU de la <a href="https://twitter.com/usacenlinea?ref_src=twsrc%5Etfw">@usacenlinea</a> condenaron la represión de la <a href="https://twitter.com/PNCdeGuatemala?ref_src=twsrc%5Etfw">@PNCdeGuatemala</a>, en contra de los estudiantes universitarios, condenan la detención arbitraria del estudiante Michael Castillo. 📢 <a href="https://t.co/DQ5W7xvJwD">pic.twitter.com/DQ5W7xvJwD</a></p>
<p>&mdash; PrensaComunitaria (@PrensaComunitar) <a href="https://twitter.com/PrensaComunitar/status/1539483613401600001?ref_src=twsrc%5Etfw">June 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Contra la represión policial </strong></p>
<p>Diversos sectores estudiantiles y docentes de la Universidad de San Carlos de Guatemala, junto a diversos movimientos sociales, condenaron las agresiones de la Policía Nacional Civil a estudiantes de Agronomía, en la Calzada Roosevelt. Denunciaron el actuar de Baltazar García Reyes, jefe interino de la DIFEP, quien ordenó el desalojo y captura de estudiantes. Además, se solidarizaron con el estudiante Michael Castillo, agredido físicamente y detenido de manera injusta. Aquí algunas de esas muestras de solidaridad:</p>
<p>El cuerpo estudiantil, claustro de maestros y trabajadores de la Facultad de Odontología, condena la represión contra los universitarios en la Calzada Roosevelt y se solidariza con el estudiante de Agronomía, Michael castillo.</p>
<p>El claustro de docentes de la escuela de Psicología condenó la represión contra los universitarios. Exigen a la PNC y al Ministerio de Gobernación, que detengan  la represión contra la comunidad universitaria.</p>
<p>En una carta abierta, el Colegio de Ingenieros Agrónomos condenó la violencia utilizada por el rector y miembros del CSU, al solicitar que la PNC reprimiera a los estudiantes.</p>
<p>El diputado Román Castellanos, de la bancada “Semilla”, citó a las autoridades de Gobernación y de la PNC a su bancada, el 24 de junio, para que respondan por la represión contra los estudiantes universitarios.</p>
<div id='gallery-1' class='gallery galleryid-94163 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='https://www.prensacomunitaria.org/2022/06/diario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j/cartek-contra-la-represion-usac-1/#main'><img width="1583" height="2048" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/Cartek-contra-la-represion-Usac-1.jpg" class="attachment-large size-large" alt="" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='https://www.prensacomunitaria.org/2022/06/diario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j/cartek-contra-la-represion-usac-2/#main'><img width="1583" height="2048" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/Cartek-contra-la-represion-Usac-2.jpg" class="attachment-large size-large" alt="" /></a>
</div></figure>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1d2691c elementor-widget elementor-widget-text-editor" data-id="1d2691c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="text-align: center;"><strong>COMPARTE</strong></p> </div>
</div>
</div>
<div class="elementor-element elementor-element-e6d7fe8 bdt-ss-btns-view-icon bdt-ss-btns-shape-circle bdt-ss-btns-align-center bdt-ep-grid-0 bdt-ss-btns-style-flat bdt-ss-btns-color-original elementor-widget elementor-widget-bdt-social-share" data-id="e6d7fe8" data-element_type="widget" data-widget_type="bdt-social-share.default">
<div class="elementor-widget-container">
<div class="bdt-social-share bdt-ep-grid">
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-facebook" data-social="facebook">
<span class="bdt-ss-icon">
<i class="ep-facebook"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-twitter" data-social="twitter">
<span class="bdt-ss-icon">
<i class="ep-twitter"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-telegram" data-social="telegram">
<span class="bdt-ss-icon">
<i class="ep-telegram"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-whatsapp" data-social="whatsapp">
<span class="bdt-ss-icon">
<i class="ep-whatsapp"></i>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-26c22a8 elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="26c22a8" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://www.prensacomunitaria.org/author/pcomunitaria/" class="elementor-author-box__avatar">
<img src="https://www.prensacomunitaria.org/wp-content/uploads/2015/07/cropped-LogB_App_PC-1.png" alt="Prensa Comunitaria">
</a>
<div class="elementor-author-box__text">
<a href="https://www.prensacomunitaria.org/author/pcomunitaria/">
<h4 class="elementor-author-box__name">
Prensa Comunitaria </h4>
</a>
<div class="elementor-author-box__bio">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d231372 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d231372" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea48bc0" data-id="ea48bc0" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bb643e3 elementor-widget elementor-widget-post-comments" data-id="bb643e3" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="comments">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-877dd37 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="877dd37" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ded9c4e" data-id="ded9c4e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f42161 elementor-widget elementor-widget-heading" data-id="1f42161" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Noticias relacionadas</h2> </div>
</div>
<div class="elementor-element elementor-element-0477d24 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="0477d24" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-94171 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-ecuador tag-lasso tag-manifestaciones tag-presidente tag-pueblos-indigenas tag-renuncia tag-represion tag-revuelta">
<a class="elementor-post__thumbnail__link" href="https://www.prensacomunitaria.org/2022/06/ecuador-en-medio-de-brutal-represion-convocan-para-evaluar-destitucion-de-guillermo-lasso/">
<div class="elementor-post__thumbnail"><img width="800" height="533" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/portada-ecuador-24-lista.jpg" class="attachment-medium size-medium" alt="" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.prensacomunitaria.org/2022/06/ecuador-en-medio-de-brutal-represion-convocan-para-evaluar-destitucion-de-guillermo-lasso/">
[Ecuador] En medio de brutal represión convocan para evaluar destitución de Guillermo Lasso </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
25 junio, 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-94148 post type-post status-publish format-standard has-post-thumbnail hentry category-guatemala category-metropolitana category-noticias category-territorios category-ultimas-noticias tag-cofaqui tag-farmacia tag-fraude tag-innova-usac tag-pablo-oliva-soto tag-profesionales tag-universidad tag-usac tag-walter-mazariegos">
<a class="elementor-post__thumbnail__link" href="https://www.prensacomunitaria.org/2022/06/profesionales-piden-la-renuncia-del-rector-pablo-oliva-soto-quien-podria-perder-el-colegiado/">
<div class="elementor-post__thumbnail"><img width="1280" height="853" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/275243360_130843889463302_5339677469456723537_n.jpg" class="attachment-medium size-medium" alt="" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.prensacomunitaria.org/2022/06/profesionales-piden-la-renuncia-del-rector-pablo-oliva-soto-quien-podria-perder-el-colegiado/">
Profesionales piden la renuncia del rector Pablo Oliva Soto, quien podría perder el colegiado </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
24 junio, 2022 </span>
 </div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-94136 post type-post status-publish format-standard has-post-thumbnail hentry category-guatemala category-metropolitana category-noticias category-territorios category-ultimas-noticias tag-elfraudesecae tag-eleccion-a-rector tag-estudiantes-de-la-ecc tag-usac tag-walter-maazariegos">
<a class="elementor-post__thumbnail__link" href="https://www.prensacomunitaria.org/2022/06/estudiantes-de-la-ecc-desconocen-a-walter-mazariegos-como-rector-y-exigen-una-nueva-convocatoria-a-elecciones/">
<div class="elementor-post__thumbnail"><img width="800" height="600" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/photo1656117818.jpeg" class="attachment-medium size-medium" alt="" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.prensacomunitaria.org/2022/06/estudiantes-de-la-ecc-desconocen-a-walter-mazariegos-como-rector-y-exigen-una-nueva-convocatoria-a-elecciones/">
Estudiantes de la ECC desconocen a Walter Mazariegos como rector y exigen una nueva convocatoria a elecciones </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
24 junio, 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-94137 post type-post status-publish format-standard has-post-thumbnail hentry category-guatemala category-noticias category-territorios category-ultimas-noticias tag-amicus-curiae tag-ex-fiscal tag-virginia-laparra">
<a class="elementor-post__thumbnail__link" href="https://www.prensacomunitaria.org/2022/06/presentan-amicus-curiae-a-favor-de-virginia-laparra-exfiscal-de-la-feci/">
<div class="elementor-post__thumbnail"><img width="1280" height="853" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/06/photo1656117576.jpeg" class="attachment-medium size-medium" alt="" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.prensacomunitaria.org/2022/06/presentan-amicus-curiae-a-favor-de-virginia-laparra-exfiscal-de-la-feci/">
Presentan amicus curiae a favor de Virginia Laparra, exfiscal de la FECI </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
24 junio, 2022 </span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-dce-background-color="#474747" class="elementor-section elementor-top-section elementor-element elementor-element-45d2b5e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="45d2b5e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6828bef" data-id="6828bef" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-eae6226 elementor-widget elementor-widget-heading" data-id="eae6226" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Ahorita</h2> </div>
</div>
<div class="elementor-element elementor-element-14e830e elementor-widget elementor-widget-bdt-post-grid" data-id="14e830e" data-element_type="widget" data-settings="{&quot;secondary_columns&quot;:&quot;3&quot;,&quot;secondary_columns_tablet&quot;:&quot;3&quot;,&quot;secondary_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="bdt-post-grid.default">
<div class="elementor-widget-container">
<div id="bdt-post-grid-14e830e" class="bdt-post-grid bdt-post-grid-skin-default">
<div class="bdt-grid bdt-grid-small" data-bdt-grid>
<div class=" bdt-width-1-2@s bdt-primary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/06/ecuador-en-medio-de-brutal-represion-convocan-para-evaluar-destitucion-de-guillermo-lasso/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="[Ecuador] En medio de brutal represión convocan para evaluar destitución de Guillermo Lasso" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/06/portada-ecuador-24-lista.jpg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/06/ecuador-en-medio-de-brutal-represion-convocan-para-evaluar-destitucion-de-guillermo-lasso/" class="bdt-post-grid-link" title="[Ecuador] En medio de brutal represión convocan para evaluar destitución de Guillermo Lasso">
[Ecuador] En medio de brutal represión convocan para evaluar destitución de Guillermo Lasso
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/pcomunitaria/">Prensa Comunitaria</a></span> <span class="bdt-post-grid-date">25 junio, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/internacional/" rel="category tag">Internacional</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
<div class=" bdt-width-1-2@s bdt-primary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/06/diario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="Diario Por La Dignidad y el Rescate de la USAC: #22J y #23J" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/06/DSC_6545-1.jpg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/06/diario-por-la-dignidad-y-el-rescate-de-la-usac-22j-y-23j/" class="bdt-post-grid-link" title="Diario Por La Dignidad y el Rescate de la USAC: #22J y #23J">
Diario Por La Dignidad y el Rescate de la USAC: #22J y #23J
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/pcomunitaria/">Prensa Comunitaria</a></span> <span class="bdt-post-grid-date">24 junio, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" rel="category tag">Guatemala</a> <a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" rel="category tag">Metropolitana</a> <a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> <a href="https://www.prensacomunitaria.org/category/territorios/" rel="category tag">Territorios</a> <a href="https://www.prensacomunitaria.org/category/ultimas-noticias/" rel="category tag">Últimas Noticias</a> </div>
 <div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
<div class=" bdt-width-1-3@m bdt-width-1-3@s bdt-width-1-1 bdt-secondary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/06/profesionales-piden-la-renuncia-del-rector-pablo-oliva-soto-quien-podria-perder-el-colegiado/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="Profesionales piden la renuncia del rector Pablo Oliva Soto, quien podría perder el colegiado" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/06/275243360_130843889463302_5339677469456723537_n.jpg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/06/profesionales-piden-la-renuncia-del-rector-pablo-oliva-soto-quien-podria-perder-el-colegiado/" class="bdt-post-grid-link" title="Profesionales piden la renuncia del rector Pablo Oliva Soto, quien podría perder el colegiado">
Profesionales piden la renuncia del rector Pablo Oliva Soto, quien podría perder el colegiado
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/pcomunitaria/">Prensa Comunitaria</a></span> <span class="bdt-post-grid-date">24 junio, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" rel="category tag">Guatemala</a> <a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" rel="category tag">Metropolitana</a> <a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> <a href="https://www.prensacomunitaria.org/category/territorios/" rel="category tag">Territorios</a> <a href="https://www.prensacomunitaria.org/category/ultimas-noticias/" rel="category tag">Últimas Noticias</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
<div class=" bdt-width-1-3@m bdt-width-1-3@s bdt-width-1-1 bdt-secondary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/06/estudiantes-de-la-ecc-desconocen-a-walter-mazariegos-como-rector-y-exigen-una-nueva-convocatoria-a-elecciones/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="Estudiantes de la ECC desconocen a Walter Mazariegos como rector y exigen una nueva convocatoria a elecciones" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/06/photo1656117818.jpeg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/06/estudiantes-de-la-ecc-desconocen-a-walter-mazariegos-como-rector-y-exigen-una-nueva-convocatoria-a-elecciones/" class="bdt-post-grid-link" title="Estudiantes de la ECC desconocen a Walter Mazariegos como rector y exigen una nueva convocatoria a elecciones">
Estudiantes de la ECC desconocen a Walter Mazariegos como rector y exigen una nueva convocatoria a elecciones
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/simon/">Simón Antonio Ramón</a></span> <span class="bdt-post-grid-date">24 junio, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" rel="category tag">Guatemala</a> <a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" rel="category tag">Metropolitana</a> <a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> <a href="https://www.prensacomunitaria.org/category/territorios/" rel="category tag">Territorios</a> <a href="https://www.prensacomunitaria.org/category/ultimas-noticias/" rel="category tag">Últimas Noticias</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
<div class=" bdt-width-1-3@m bdt-width-1-3@s bdt-width-1-1 bdt-secondary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/06/presentan-amicus-curiae-a-favor-de-virginia-laparra-exfiscal-de-la-feci/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="Presentan amicus curiae a favor de Virginia Laparra, exfiscal de la FECI" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/06/photo1656117576.jpeg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/06/presentan-amicus-curiae-a-favor-de-virginia-laparra-exfiscal-de-la-feci/" class="bdt-post-grid-link" title="Presentan amicus curiae a favor de Virginia Laparra, exfiscal de la FECI">
Presentan amicus curiae a favor de Virginia Laparra, exfiscal de la FECI
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/francisco-simon-francisco/">Francisco Simon Francisco</a></span> <span class="bdt-post-grid-date">24 junio, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" rel="category tag">Guatemala</a> <a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> <a href="https://www.prensacomunitaria.org/category/territorios/" rel="category tag">Territorios</a> <a href="https://www.prensacomunitaria.org/category/ultimas-noticias/" rel="category tag">Últimas Noticias</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<div class="site-footer">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="text-14" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="https://prensacomunitaria.org/wp-content/uploads/2020/02/PC-blanco.png"><img class="aligncenter wp-image-46793 size-full" src="https://prensacomunitaria.org/wp-content/uploads/2020/02/PC-blanco.png" alt="" width="482" height="180" /></a></p>
<p>Hacemos periodismo comunitario, de derechos humanos, feminista y autónomo, documentamos la voz de los pueblos y sus diferentes luchas. Nuestras herramientas son la palabra, el sonido y la imagen, con ellas difundimos nuestras ideas y a la vez aportamos en la denuncia, la difusión, las posturas de la población organizada frente a la agresión capitalista y patriarcal y el modelo que se trata de imponer en nuestro país.</p>
</div>
</aside> </div>
<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="newsletterwidgetminimal-2" class="widget inner-padding widget_newsletterwidgetminimal"><h2 class="widget-title">Suscríbete al Boletín de Prensa Comunitaria</h2><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.prensacomunitaria.org/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscríbete"></form></div></aside> </div>
<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
</div>
</div>
</div>
</div>
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
&copy; 2022 Prensa Comunitaria | Algunos <a href="#">derechos reservados</a>
<br>· <a href="https://prensacomunitaria.org/politica-de-privacidad/">Política de privacidad</a> ·<br><br>
<span style="font-size:11px">Prensa Comunitaria ha sido destilada en el <a href="https://www.clubmanhattan.rocks">Club Manhattan</a></span> </div>
</div>
</footer>
</div>
<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script> <div data-elementor-type="popup" data-elementor-id="71755" data-post-id="94163" data-obj-id="94163" class="elementor elementor-71755 dce-elementor-post-94163 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-465f9dad elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="465f9dad" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1440f06e" data-id="1440f06e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6ae1a0e4 dce_masking-none elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="6ae1a0e4" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=EUo1X_DLOPc&amp;ab_channel=PrensaComunitariaKm169&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div> </div>
</div>
</div>
<div class="elementor-element elementor-element-1f30a937 elementor-align-center elementor-widget elementor-widget-button" data-id="1f30a937" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.prensacomunitaria.org/multimedia-2/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ver más videos</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="71752" data-post-id="94163" data-obj-id="94163" class="elementor elementor-71752 dce-elementor-post-94163 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7b9dc8e2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7b9dc8e2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-70506e4f" data-id="70506e4f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30e26de3 dce_masking-none elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="30e26de3" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=1MHwdbPrAXI&amp;ab_channel=PrensaComunitariaKm169&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div> </div>
</div>
</div>
<div class="elementor-element elementor-element-9dd52a4 elementor-align-center elementor-widget elementor-widget-button" data-id="9dd52a4" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.prensacomunitaria.org/multimedia-2/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ver más videos</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="71743" data-post-id="94163" data-obj-id="94163" class="elementor elementor-71743 dce-elementor-post-94163 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-664c2561 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="664c2561" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-50ebb8" data-id="50ebb8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7d726ed dce_masking-none elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="7d726ed" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=rxJfWST48UU&amp;ab_channel=PrensaComunitariaKm169&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div> </div>
</div>
</div>
<div class="elementor-element elementor-element-22641416 elementor-align-center elementor-widget elementor-widget-button" data-id="22641416" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.prensacomunitaria.org/multimedia-2/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ver más videos</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="70694" data-post-id="94163" data-obj-id="94163" class="elementor elementor-70694 dce-elementor-post-94163 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-0c7ebfd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0c7ebfd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c729196" data-id="c729196" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-24255cf dce_masking-none elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="24255cf" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=oh2aK-NEYGo&amp;ab_channel=PrensaComunitariaKm169&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div> </div>
</div>
</div>
<div class="elementor-element elementor-element-a08301a elementor-align-center elementor-widget elementor-widget-button" data-id="a08301a" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.prensacomunitaria.org/multimedia-2/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ver más videos</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<link rel='stylesheet' id='dce-dynamic-visibility-css' href='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-visibility.min.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='ep-search-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/ep-search.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='ep-offcanvas-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/ep-offcanvas.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='element-pack-font-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-font.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='ep-social-share-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/ep-social-share.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='ep-post-grid-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/ep-post-grid.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' media='all' />
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js#038;ver=2.1.2' id='generate-sticky-js'></script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js#038;ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script defer src='https://www.prensacomunitaria.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.prensacomunitaria.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.5.6.1' id='contact-form-7-js'></script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.1.1' id='siteground-optimizer-lazy-sizes-js-js'></script>
<!--[if lte IE 11]>
<script defer src='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/js/classList.min.js#038;ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script defer src='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/js/menu.min.js#038;ver=3.1.3' id='generate-menu-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script defer src='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/js/navigation-search.min.js#038;ver=3.1.3' id='generate-navigation-search-js'></script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js#038;ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/goodshare.min.js?ver=4.1.2' id='goodshare-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script id='bdt-uikit-js-extra'>
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php","nonce":"c4b5f88612","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.5.5' id='bdt-uikit-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Reproducir v\u00eddeo","previous":"Previous","next":"Next","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"dynamicooo":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":94163,"title":"Diario%20Por%20La%20Dignidad%20y%20el%20Rescate%20de%20la%20USAC%3A%20%2322J%20y%20%2323J%20%E2%80%93%20Prensa%20Comunitaria","excerpt":"","featuredImage":"https:\/\/www.prensacomunitaria.org\/wp-content\/uploads\/2022\/06\/DSC_6545-1.jpg"}};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.9.4' id='element-pack-site-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php","nonce":"0b13cd65fb","urls":{"assets":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.prensacomunitaria.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_GT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/js/settings.min.js?ver=2.6.0' id='dce-settings-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/js/fix-background-loop.min.js?ver=2.6.0' id='dce-fix-background-loop-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/powerpack-elements/assets/js/pp-bg-effects.js?ver=1.0.0' id='pp-bg-effects-js'></script>
<style id="dce-template-fix-88ebbfc-inline">.elementor .dce-elementor-post-94163 .elementor-element.elementor-element-88ebbfc:not(.elementor-motion-effects-element-type-background), .elementor .dce-elementor-post-94163 .elementor-element.elementor-element-88ebbfc > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensacomunitaria.org/wp-content/uploads/2022/06/DSC_6545-1.jpg");}</style>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'721233194de58191',m:'dXYLzFu3Qk_NWja3hRGH5_LJX4qo7UhQmCQu_pPhncc-1656207259-0-AZ19Q2eRo0crQSz56sHHtYVH1W/aNFWLJ3wLWOoV+8sCRCU95A2XNLGuQ3cvPdQb7EjINYZkWUzSjO2nF+PqujNB7klVfQZWLozCOvdiQQM+w5LsMmF6wOaU2ipT40fzVMHe8CT7ghDgU1X5pSQ62/lw58w0jDhhdwGsH6gnBPcauUjGpfDSUHhtqr9PwA+oZC12eT+ejmv7Uo8jdsiDOpefqwebntYgeseWb04hr8+8F+y2mLNxhRC5UnvFRtoTkqse1+g/nEB6gYg5nRcpas385glilSSayhEI527/SjuE+G3ka1/3QKqs5y8RRIwcIcPlXDzIN1phr8lytS/ydpk=',s:[0x05e09d56e5,0x1d6228fe96],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"721233194de58191","version":"2022.6.0","r":1,"token":"162a264784444baab79a1180cacc2510","si":100}' crossorigin="anonymous"></script>
</body>
</html>
