<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name="author" content="Luis Ovalle">

<title>“Nunca pensaron que volveríamos, pero estamos aquí”: hijos e hijas dados en adopción durante el CAI &#8211; Prensa Comunitaria</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Prensa Comunitaria &raquo; Feed" href="https://www.prensacomunitaria.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Comunitaria &raquo; RSS de los comentarios" href="https://www.prensacomunitaria.org/comments/feed/" />
<link rel='stylesheet' id='dce-animations-css' href='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/css/animations.css?ver=1.16.2' media='all' />
<link rel='stylesheet' id='bdt-uikit-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.5.5' media='all' />
<link rel='stylesheet' id='element-pack-site-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.prensacomunitaria.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.prensacomunitaria.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.prensacomunitaria.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' media='all' />
<link rel='stylesheet' id='molongui-authorship-css' href='https://www.prensacomunitaria.org/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.d1c4.min.css?ver=4.3.11' media='all' />
<style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
                .m-a-box .m-a-box-tabs nav.m-a-box-tabs-full {  background-color:#000000; }
                .m-a-box .m-a-box-tabs nav label {  background-color:#f4f4f4; }
                .m-a-box .m-a-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
                .m-a-box .m-a-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
                .m-a-box .m-a-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
                {
                    
                }
                
                .m-a-box .m-a-box-tabs nav label.m-a-box-tab { background-color: #f4f4f4; }
                .m-a-box .m-a-box-tabs nav label.m-a-box-tab.m-a-box-tab-active { background-color: #e6e6e6; }
                
                .m-a-box .m-a-box-tabs .m-a-box-related .m-a-box-related-entry-title,
                .m-a-box .m-a-box-tabs .m-a-box-related .m-a-box-related-entry-title a
                {
                    color: #000000 !important;
                }
            
</style>
<link rel='stylesheet' id='generate-style-grid-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.0.4' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='generate-font-icons-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='generate-child-css' href='https://www.prensacomunitaria.org/wp-content/themes/generatepress-child/style.css?ver=1604949204' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.3.1' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.3.1' media='all' />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
.elementor-46751 .elementor-element.elementor-element-88ebbfc:not(.elementor-motion-effects-element-type-background), .elementor-46751 .elementor-element.elementor-element-88ebbfc > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Lanzamiento-de-la-campana-foto-Juan-Ro.jpeg");}
</style>
<link rel='stylesheet' id='elementor-post-46702-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-46702.css?ver=1628163410' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css' href='https://www.prensacomunitaria.org/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.3.7' media='all' />
<link rel='stylesheet' id='dce-style-css' href='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/css/style.min.css?ver=1.16.2' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.prensacomunitaria.org/wp-includes/css/dashicons.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.5' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.3.1' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.3.1' media='all' />
<link rel='stylesheet' id='elementor-post-71755-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-71755.css?ver=1630443949' media='all' />
<link rel='stylesheet' id='elementor-post-71752-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-71752.css?ver=1630443846' media='all' />
<link rel='stylesheet' id='elementor-post-71743-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-71743.css?ver=1630443729' media='all' />
<link rel='stylesheet' id='elementor-post-70694-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-70694.css?ver=1630440762' media='all' />
<link rel='stylesheet' id='elementor-post-46792-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-46792.css?ver=1628163411' media='all' />
<link rel='stylesheet' id='elementor-post-46751-css' href='https://www.prensacomunitaria.org/wp-content/uploads/elementor/css/post-46751.css?ver=1628163443' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.prensacomunitaria.org/wp-content/plugins/newsletter/style.css?ver=7.3.9' media='all' />
<link rel='stylesheet' id='generate-blog-images-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=2.0.3' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=2.0.3' media='all' />
<style id='generate-secondary-nav-inline-css'>
.secondary-navigation{background-color:#001000;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-size:15px;padding-left:15px;padding-right:15px;line-height:30px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;font-size:15px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#444444;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;font-size:14px;padding-left:15px;padding-right:15px;}.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#c1c1c1;background-color:#444444;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#878787;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#e2e2e2;background-color:#444444;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#878787;}@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/secondary-nav/functions/css/style-mobile.min.css?ver=2.0.3' media='all' />
<link rel='stylesheet' id='generate-sticky-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.0.3' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.0.3' media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:25px;width:auto;}.navigation-branding .main-title{line-height:25px;}@media (max-width: 1290px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.prensacomunitaria.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' media='all' />
<style id='__EPYT__style-inline-css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<script id='jquery-core-js-extra'>
var pp = {"ajax_url":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-super-cat-master/assets/js/generic.js?ver=5.9.2' id='gatto-generic-js-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.3.1' id='font-awesome-4-shim-js'></script>
<script id='__ytprefs__-js-extra'>
var _EPYT_ = {"ajaxurl":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php","security":"d53d07c984","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
</script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.prensacomunitaria.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.prensacomunitaria.org/wp-json/wp/v2/posts/84747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prensacomunitaria.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prensacomunitaria.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://www.prensacomunitaria.org/2022/03/nunca-pensaron-que-volveriamos-pero-estamos-aqui-hijos-e-hijas-dados-en-adopcion-durante-el-cai/" />
<link rel='shortlink' href='https://www.prensacomunitaria.org/?p=84747' />
<link rel="alternate" type="application/json+oembed" href="https://www.prensacomunitaria.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prensacomunitaria.org%2F2022%2F03%2Fnunca-pensaron-que-volveriamos-pero-estamos-aqui-hijos-e-hijas-dados-en-adopcion-durante-el-cai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.prensacomunitaria.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prensacomunitaria.org%2F2022%2F03%2Fnunca-pensaron-que-volveriamos-pero-estamos-aqui-hijos-e-hijas-dados-en-adopcion-durante-el-cai%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="“Nunca pensaron que volveríamos, pero estamos aquí”: hijos e hijas dados en adopción durante el CAI" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Lanzamiento-de-la-campana-foto-Juan-Ro.jpeg" />
<meta property="og:url" name="og:url" content="https://www.prensacomunitaria.org/2022/03/nunca-pensaron-que-volveriamos-pero-estamos-aqui-hijos-e-hijas-dados-en-adopcion-durante-el-cai/" />
<meta property="og:description" name="og:description" content="&nbsp; “Cuando supimos de la historia de Guatemala, del conflicto armado interno en esos años, nos tocó a todos. Es difícil, pero no por eso vamos a parar. Ahora que ya sabemos qué pasó, queremos saber más. Más personas nos han contactado para iniciar el proceso de búsqueda, fue un shock colectivo, en el término ... &lt;a title=&quot;“Nunca pensaron que volveríamos, pero estamos aquí”: hijos e hijas dados en adopción durante el CAI&quot; class=&quot;read-more&quot; href=&quot;https://www.prensacomunitaria.org/2022/03/nunca-pensaron-que-volveriamos-pero-estamos-aqui-hijos-e-hijas-dados-en-adopcion-durante-el-cai/&quot; aria-label=&quot;More on “Nunca pensaron que volveríamos, pero estamos aquí”: hijos e hijas dados en adopción durante el CAI&quot;&gt;Read more&lt;/a&gt;" />
<meta property="og:locale" name="og:locale" content="es_GT" />
<meta property="og:site_name" name="og:site_name" content="Prensa Comunitaria" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="adopciones ilegales" />
<meta property="article:tag" name="article:tag" content="Colectivo Estamos aquí" />
<meta property="article:tag" name="article:tag" content="Conflicto Armado Interno" />
<meta property="article:tag" name="article:tag" content="Historia" />
<meta property="article:tag" name="article:tag" content="Justicia" />
<meta property="article:tag" name="article:tag" content="Militares" />
<meta property="article:section" name="article:section" content="Derechos Humanos" />
<meta property="article:published_time" name="article:published_time" content="2022-03-25T17:26:15-06:00" />
<meta property="article:modified_time" name="article:modified_time" content="2022-03-25T17:28:39-06:00" />
<meta property="article:author" name="article:author" content="https://www.prensacomunitaria.org/author/luiso/" />
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.prensacomunitaria.org/wp-content/uploads/2015/10/cropped-LogB_App_PC-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.prensacomunitaria.org/wp-content/uploads/2015/10/cropped-LogB_App_PC-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prensacomunitaria.org/wp-content/uploads/2015/10/cropped-LogB_App_PC-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.prensacomunitaria.org/wp-content/uploads/2015/10/cropped-LogB_App_PC-300x300.png" />
<style id="wp-custom-css">
			h1.page-title {
    display: none;
}
img.size-medium.wp-image-69227.alignnone {
    margin-right: 30px;
}
img.size-medium.wp-image-69229.alignnone {
    margin-right: 30px;
}
.bdt-slide-desc.bdt-position-large.bdt-position-center-left.bdt-position-z-index {
    text-align: initial !important;
}
img.alignnone.size-medium.wp-image-69351 {
    margin-right: 30px;
}
p a {
	border-bottom: 1px dashed;
}

.footer-widgets {
	      isolation: isolate;
}

.site-info {
	      isolation: isolate;
}

.bdt-post-slider .bdt-post-slider-pagination li h6 {
    font-weight: 400 !important;
    font-size: 16px !important;
    color: #fff;
}

.darkmode-toggle {
    z-index: 100000;
}

/*CAMBIAR COLOR DE LA FUENTE EN MODO OSCURO*/
.darkmode--activated {
	color:#e2e2e2;
}

.darkmode--activated .secondary-navigation {
	background:#0010 !important;
}


.darkmode--activated .elementor-post__title a, .elementor-posts {
	color:#FFF;
}

.darkmode--activated .elementor-author-box__name {
	color:#FFF;
}

.darkmode--activated .elementor-author-box__button {
	color:#FFF;
}
.darkmode--activated .elementor-text-editor a {
	color:#e2e2e2;
	text-decoration:underline;
}

.darkmode--activated .elementor-post__excerpt p {
	color:#FFF;
}


.elementor-heading-title .darkmode-layer {
color:#FFF !important;
}

.site-content {
	margin-top:100px;
}

.elementor-post__excerpt p:after {
    content: "...";
    }


.bdt-post-slider .bdt-post-slider-text p:after {
    content: "...";
    }

.post {
    margin: 0;
}

/*TAMAÑO DE IMÁGENES*/

@media only screen and (min-width: 768px) {
	
.wp-block-image .alignleft img {
margin-left: -80px;
margin-bottom: 20px;
}

.wp-block-image .alignright img {
  position: relative;
  left: 100px !important;
	float: right;
}
	
.wp-block-image .aligncenter img {
    width: 100%;
    position: relative;
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
}
	
}

.alignfull {
  width: 100vw !important;
	max-width: 100vw;
  position: relative;
  left: 50% !important;
  right: 50% !important;
  margin-left: -50vw !important;
  margin-right: -50vw !important;
	margin-bottom: 20px !important;
}
	
	.alignwide {
		margin-bottom: 25px !important;
}


/*FIN TAMAÑO DE IMÁGENES*/




.inside-header {
    padding: 20px;
}

body {
    font-family: 'apercu';
}

h1,h2,h3 {
    font-family: 'publico';
}/*FONTS*/

@font-face {
    font-family: 'apercubold';
    src: url('https://www.prensacomunitaria.org/fuentes/apercubold-webfont.woff2') format('woff2'),
         url('https://www.prensacomunitaria.org/fuentes/apercubold-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;
}


@font-face {
    font-family: 'apercuitalic';
    src: url('https://www.prensacomunitaria.org/fuentes/aperculightitalic-webfont.woff2') format('woff2'),
         url('https://www.prensacomunitaria.org/fuentes/aperculightitalic-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}

@font-face {
    font-family: 'apercu';
    src: url('https://www.prensacomunitaria.org/fuentes/apercuregular-webfont.woff2') format('woff2'),
         url('https://www.prensacomunitaria.org/fuentes/apercuregular-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;
}


@font-face {
    font-family: 'publico';
    src: url('https://www.prensacomunitaria.org/fuentes/PublicoBanner-Roman-Web-2011902ea61e6c38e85597962294a204.woff2') format('woff2'),
         url('https://www.prensacomunitaria.org/fuentes/PublicoBanner-Roman-Web-ecfdc51d5bf9b2387371611c0f03fec2.woff') format('woff');
    font-weight: normal;
    font-style: normal;
}
		</style>
</head>
<body class="post-template-default single single-post postid-84747 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right sticky-menu-slide sticky-enabled both-sticky-menu elementor-dce right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-46702 elementor-page-46751 full-width-content" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav id="secondary-navigation" class="secondary-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation">
<button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Menu</span> </button>
<div class="main-nav"><ul id="menu-menu-top" class=" secondary-menu sf-menu"><li id="menu-item-48529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48529"><a href="https://www.facebook.com/Comunitaria.Prensa"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-48530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48530"><a href="https://twitter.com/prensacomunitar"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-48532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48532"><a href="https://www.instagram.com/prensa_comunitaria/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48531"><a href="https://medium.com/@PrensaComunitar"><i class="fa fa-medium"></i></a></li>
<li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://www.prensacomunitaria.org/quienes-somos/">Quiénes somos | Kilómetro 169</a></li>
<li id="menu-item-48528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48528"><a href="https://www.prensacomunitaria.org/la-movilizacion/">La Movilización</a></li>
<li id="menu-item-47115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47115"><a href="https://www.prensacomunitaria.org/category/estante-academico/">Academia<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-47108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47108"><a href="https://www.prensacomunitaria.org/category/estante-academico/articulos/">Artículos</a></li>
<li id="menu-item-47109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47109"><a href="https://www.prensacomunitaria.org/category/estante-academico/libros/">Libros</a></li>
<li id="menu-item-47111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47111"><a href="https://www.prensacomunitaria.org/category/estante-academico/peritajes/">Peritajes</a></li>
<li id="menu-item-47110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47110"><a href="https://www.prensacomunitaria.org/category/estante-academico/otros/">Otros</a></li>
</ul>
</li>
<li id="menu-item-46780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46780"><a href="#">En red<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-46781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46781"><a href="https://rudagt.org/">Ruda</a></li>
<li id="menu-item-46782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46782"><a href="https://forbiddenstories.org/es/en-guatemala-una-foto-comprometedora-para-una-mina-ruso-suiza/">Green Blood</a></li>
</ul>
</li>
<li id="menu-item-46783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46783"><a href="https://www.prensacomunitaria.org/contacto/">Contacto</a></li>
</ul></div> </div>
</nav>
<div data-elementor-type="header" data-elementor-id="46792" data-post-id="84747" data-obj-id="84747" class="elementor elementor-46792 dce-elementor-post-84747 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section data-bdt-sticky="" class="bdt-sticky elementor-section elementor-top-section elementor-element elementor-element-9ac5d80 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-dce-background-color="#353535" data-id="9ac5d80" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-464d7e6" data-id="464d7e6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-aeb32bd dce_masking-none elementor-widget elementor-widget-image" data-id="aeb32bd" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.prensacomunitaria.org">
<img src="https://www.prensacomunitaria.org/wp-content/uploads/elementor/thumbs/PC-blanco-oyeyl6jwlbfky2y55pe40unlhfpomp2iczxamddlm8.png" title="PC-blanco" alt="PC-blanco" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8bb55b3" data-id="8bb55b3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b8390a3 elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="b8390a3" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-b8390a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48323"><a href="https://www.prensacomunitaria.org/category/covid-19/" class="elementor-item">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46804"><a href="https://www.prensacomunitaria.org/category/territorios/" class="elementor-item">Territorios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46805"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" class="elementor-sub-item">Metropolitana</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47834"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" class="elementor-sub-item">Guatemala</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47165"><a href="https://www.prensacomunitaria.org/category/territorios/central/" class="elementor-sub-item">Central</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47826"><a href="https://www.prensacomunitaria.org/category/territorios/central/chimaltenango/" class="elementor-sub-item">Chimaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47828"><a href="https://www.prensacomunitaria.org/category/territorios/central/sacatepequez/" class="elementor-sub-item">Sacatepéquez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47827"><a href="https://www.prensacomunitaria.org/category/territorios/central/escuintla/" class="elementor-sub-item">Escuintla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46806"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/" class="elementor-sub-item">NorOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47835"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" class="elementor-sub-item">Huehuetenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47836"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/quiche/" class="elementor-sub-item">Quiché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46807"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/" class="elementor-sub-item">NorOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47832"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/izabal/" class="elementor-sub-item">Izabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47845"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/zacapa/" class="elementor-sub-item">Zacapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47829"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/chiquimula/" class="elementor-sub-item">Chiquimula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47830"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/el-progreso/" class="elementor-sub-item">El Progreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46810"><a href="https://www.prensacomunitaria.org/category/territorios/norte/" class="elementor-sub-item">Norte</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47840"><a href="https://www.prensacomunitaria.org/category/territorios/norte/alta-verapaz/" class="elementor-sub-item">Alta Verapaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47841"><a href="https://www.prensacomunitaria.org/category/territorios/norte/baja-verapaz/" class="elementor-sub-item">Baja Verapaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46811"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" class="elementor-sub-item">SurOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47846"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/san-marcos/" class="elementor-sub-item">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47838"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" class="elementor-sub-item">Quetzaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47849"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" class="elementor-sub-item">Totonicapán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47847"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/solola/" class="elementor-sub-item">Sololá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47839"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/retalhuleu/" class="elementor-sub-item">Retalhuleu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47848"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/suchitepequez/" class="elementor-sub-item">Suchitepéquez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46812"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/" class="elementor-sub-item">SurOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47843"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jalapa/" class="elementor-sub-item">Jalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47844"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jutiapa/" class="elementor-sub-item">Jutiapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47850"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/santa-rosa/" class="elementor-sub-item">Santa Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47166"><a href="https://www.prensacomunitaria.org/category/territorios/peten/" class="elementor-sub-item">Petén</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47837"><a href="https://www.prensacomunitaria.org/category/territorios/peten/peten-peten/" class="elementor-sub-item">Petén</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46814"><a href="https://www.prensacomunitaria.org/category/justicia-social/" class="elementor-item">Justicia Social</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72236"><a href="https://www.prensacomunitaria.org/entre-tormentas/" class="elementor-sub-item">Entre tormentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46815"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" class="elementor-sub-item">Violencias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48237"><a href="https://www.prensacomunitaria.org/category/feminismos/" class="elementor-sub-item">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46816"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/lasninas/" class="elementor-sub-item">#NosDuelen56</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47157"><a href="https://www.prensacomunitaria.org/category/justicia-social/migracion/" class="elementor-sub-item">Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47851"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/" class="elementor-sub-item">Memoria histórica</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47855"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/genocidio-ixil/" class="elementor-sub-item">Genocidio Ixil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47854"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/embajada-espana/" class="elementor-sub-item">Embajada de España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47856"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/molina-theissen/" class="elementor-sub-item">Molina Theissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47858"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/sepur-zarco/" class="elementor-sub-item">Sepur Zarco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47857"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/mujeres-achi/" class="elementor-sub-item">Mujeres Achí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47853"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/dos-erres/" class="elementor-sub-item">Dos Erres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48633"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/creompaz/" class="elementor-sub-item">Creompaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47852"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/diario-militar/" class="elementor-sub-item">Diario militar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75105"><a href="https://www.prensacomunitaria.org/yotedefiendo/" class="elementor-sub-item">#YoTeDefiendo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46817"><a href="https://www.prensacomunitaria.org/category/culturas/" class="elementor-item">Culturas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46818"><a href="https://www.prensacomunitaria.org/category/culturas/cultura-libre/" class="elementor-sub-item">Cultura Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46819"><a href="https://www.prensacomunitaria.org/category/culturas/espectaculos/" class="elementor-sub-item">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46820"><a href="https://www.prensacomunitaria.org/category/culturas/guatemala-en-movimientos/" class="elementor-sub-item">Guatemala En MovimientoS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56970"><a href="https://www.prensacomunitaria.org/multimedia-prensa-comunitaria/" class="elementor-item">Media</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46822"><a href="https://www.prensacomunitaria.org/category/media/fotopc/" class="elementor-sub-item">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48302"><a href="https://www.prensacomunitaria.org/videos-de-prensa-comunitaria/" class="elementor-sub-item">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56968"><a href="https://www.prensacomunitaria.org/category/ilustracion/" class="elementor-sub-item">Ilustración</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46840"><a href="#" class="elementor-item elementor-item-anchor">Formas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46842"><a href="https://www.prensacomunitaria.org/tag/entrevista/" class="elementor-sub-item">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46844"><a href="https://www.prensacomunitaria.org/tag/academico/" class="elementor-sub-item">Académico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46843"><a href="https://www.prensacomunitaria.org/tag/investigacion/" class="elementor-sub-item">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46841"><a href="https://www.prensacomunitaria.org/tag/opinion/" class="elementor-sub-item">Opinión</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b8390a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48323"><a href="https://www.prensacomunitaria.org/category/covid-19/" class="elementor-item" tabindex="-1">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46804"><a href="https://www.prensacomunitaria.org/category/territorios/" class="elementor-item" tabindex="-1">Territorios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46805"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" class="elementor-sub-item" tabindex="-1">Metropolitana</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47834"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" class="elementor-sub-item" tabindex="-1">Guatemala</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47165"><a href="https://www.prensacomunitaria.org/category/territorios/central/" class="elementor-sub-item" tabindex="-1">Central</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47826"><a href="https://www.prensacomunitaria.org/category/territorios/central/chimaltenango/" class="elementor-sub-item" tabindex="-1">Chimaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47828"><a href="https://www.prensacomunitaria.org/category/territorios/central/sacatepequez/" class="elementor-sub-item" tabindex="-1">Sacatepéquez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47827"><a href="https://www.prensacomunitaria.org/category/territorios/central/escuintla/" class="elementor-sub-item" tabindex="-1">Escuintla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46806"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/" class="elementor-sub-item" tabindex="-1">NorOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47835"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" class="elementor-sub-item" tabindex="-1">Huehuetenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47836"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/quiche/" class="elementor-sub-item" tabindex="-1">Quiché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46807"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/" class="elementor-sub-item" tabindex="-1">NorOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47832"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/izabal/" class="elementor-sub-item" tabindex="-1">Izabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47845"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/zacapa/" class="elementor-sub-item" tabindex="-1">Zacapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47829"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/chiquimula/" class="elementor-sub-item" tabindex="-1">Chiquimula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47830"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/el-progreso/" class="elementor-sub-item" tabindex="-1">El Progreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46810"><a href="https://www.prensacomunitaria.org/category/territorios/norte/" class="elementor-sub-item" tabindex="-1">Norte</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47840"><a href="https://www.prensacomunitaria.org/category/territorios/norte/alta-verapaz/" class="elementor-sub-item" tabindex="-1">Alta Verapaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47841"><a href="https://www.prensacomunitaria.org/category/territorios/norte/baja-verapaz/" class="elementor-sub-item" tabindex="-1">Baja Verapaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46811"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" class="elementor-sub-item" tabindex="-1">SurOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47846"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/san-marcos/" class="elementor-sub-item" tabindex="-1">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47838"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" class="elementor-sub-item" tabindex="-1">Quetzaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47849"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" class="elementor-sub-item" tabindex="-1">Totonicapán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47847"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/solola/" class="elementor-sub-item" tabindex="-1">Sololá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47839"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/retalhuleu/" class="elementor-sub-item" tabindex="-1">Retalhuleu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47848"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/suchitepequez/" class="elementor-sub-item" tabindex="-1">Suchitepéquez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46812"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/" class="elementor-sub-item" tabindex="-1">SurOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47843"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jalapa/" class="elementor-sub-item" tabindex="-1">Jalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47844"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jutiapa/" class="elementor-sub-item" tabindex="-1">Jutiapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47850"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/santa-rosa/" class="elementor-sub-item" tabindex="-1">Santa Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47166"><a href="https://www.prensacomunitaria.org/category/territorios/peten/" class="elementor-sub-item" tabindex="-1">Petén</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47837"><a href="https://www.prensacomunitaria.org/category/territorios/peten/peten-peten/" class="elementor-sub-item" tabindex="-1">Petén</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46814"><a href="https://www.prensacomunitaria.org/category/justicia-social/" class="elementor-item" tabindex="-1">Justicia Social</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72236"><a href="https://www.prensacomunitaria.org/entre-tormentas/" class="elementor-sub-item" tabindex="-1">Entre tormentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46815"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" class="elementor-sub-item" tabindex="-1">Violencias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48237"><a href="https://www.prensacomunitaria.org/category/feminismos/" class="elementor-sub-item" tabindex="-1">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46816"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/lasninas/" class="elementor-sub-item" tabindex="-1">#NosDuelen56</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47157"><a href="https://www.prensacomunitaria.org/category/justicia-social/migracion/" class="elementor-sub-item" tabindex="-1">Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47851"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/" class="elementor-sub-item" tabindex="-1">Memoria histórica</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47855"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/genocidio-ixil/" class="elementor-sub-item" tabindex="-1">Genocidio Ixil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47854"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/embajada-espana/" class="elementor-sub-item" tabindex="-1">Embajada de España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47856"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/molina-theissen/" class="elementor-sub-item" tabindex="-1">Molina Theissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47858"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/sepur-zarco/" class="elementor-sub-item" tabindex="-1">Sepur Zarco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47857"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/mujeres-achi/" class="elementor-sub-item" tabindex="-1">Mujeres Achí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47853"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/dos-erres/" class="elementor-sub-item" tabindex="-1">Dos Erres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48633"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/creompaz/" class="elementor-sub-item" tabindex="-1">Creompaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47852"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/diario-militar/" class="elementor-sub-item" tabindex="-1">Diario militar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75105"><a href="https://www.prensacomunitaria.org/yotedefiendo/" class="elementor-sub-item" tabindex="-1">#YoTeDefiendo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46817"><a href="https://www.prensacomunitaria.org/category/culturas/" class="elementor-item" tabindex="-1">Culturas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46818"><a href="https://www.prensacomunitaria.org/category/culturas/cultura-libre/" class="elementor-sub-item" tabindex="-1">Cultura Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46819"><a href="https://www.prensacomunitaria.org/category/culturas/espectaculos/" class="elementor-sub-item" tabindex="-1">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46820"><a href="https://www.prensacomunitaria.org/category/culturas/guatemala-en-movimientos/" class="elementor-sub-item" tabindex="-1">Guatemala En MovimientoS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56970"><a href="https://www.prensacomunitaria.org/multimedia-prensa-comunitaria/" class="elementor-item" tabindex="-1">Media</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46822"><a href="https://www.prensacomunitaria.org/category/media/fotopc/" class="elementor-sub-item" tabindex="-1">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48302"><a href="https://www.prensacomunitaria.org/videos-de-prensa-comunitaria/" class="elementor-sub-item" tabindex="-1">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56968"><a href="https://www.prensacomunitaria.org/category/ilustracion/" class="elementor-sub-item" tabindex="-1">Ilustración</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46840"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Formas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46842"><a href="https://www.prensacomunitaria.org/tag/entrevista/" class="elementor-sub-item" tabindex="-1">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46844"><a href="https://www.prensacomunitaria.org/tag/academico/" class="elementor-sub-item" tabindex="-1">Académico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46843"><a href="https://www.prensacomunitaria.org/tag/investigacion/" class="elementor-sub-item" tabindex="-1">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46841"><a href="https://www.prensacomunitaria.org/tag/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-dce-background-color="rgba(0, 0, 0, 0.67)" class="elementor-section elementor-top-section elementor-element elementor-element-5423801 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5423801" data-element_type="section" id="stickyheaders" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-2ae71af" data-id="2ae71af" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-84c64e7 dce_masking-none elementor-widget elementor-widget-image" data-id="84c64e7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.prensacomunitaria.org">
<img src="https://www.prensacomunitaria.org/wp-content/uploads/elementor/thumbs/PC-blanco-oyeyl6jwlbfky2y55pe40unlhfpomp2iczxamddlm8.png" title="PC-blanco" alt="PC-blanco" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e255244" data-id="e255244" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-64533fa elementor-nav-menu__align-right elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="64533fa" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-64533fa" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48323"><a href="https://www.prensacomunitaria.org/category/covid-19/" class="elementor-item">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46804"><a href="https://www.prensacomunitaria.org/category/territorios/" class="elementor-item">Territorios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46805"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" class="elementor-sub-item">Metropolitana</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47834"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" class="elementor-sub-item">Guatemala</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47165"><a href="https://www.prensacomunitaria.org/category/territorios/central/" class="elementor-sub-item">Central</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47826"><a href="https://www.prensacomunitaria.org/category/territorios/central/chimaltenango/" class="elementor-sub-item">Chimaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47828"><a href="https://www.prensacomunitaria.org/category/territorios/central/sacatepequez/" class="elementor-sub-item">Sacatepéquez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47827"><a href="https://www.prensacomunitaria.org/category/territorios/central/escuintla/" class="elementor-sub-item">Escuintla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46806"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/" class="elementor-sub-item">NorOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47835"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" class="elementor-sub-item">Huehuetenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47836"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/quiche/" class="elementor-sub-item">Quiché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46807"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/" class="elementor-sub-item">NorOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47832"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/izabal/" class="elementor-sub-item">Izabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47845"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/zacapa/" class="elementor-sub-item">Zacapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47829"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/chiquimula/" class="elementor-sub-item">Chiquimula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47830"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/el-progreso/" class="elementor-sub-item">El Progreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46810"><a href="https://www.prensacomunitaria.org/category/territorios/norte/" class="elementor-sub-item">Norte</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47840"><a href="https://www.prensacomunitaria.org/category/territorios/norte/alta-verapaz/" class="elementor-sub-item">Alta Verapaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47841"><a href="https://www.prensacomunitaria.org/category/territorios/norte/baja-verapaz/" class="elementor-sub-item">Baja Verapaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46811"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" class="elementor-sub-item">SurOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47846"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/san-marcos/" class="elementor-sub-item">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47838"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" class="elementor-sub-item">Quetzaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47849"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" class="elementor-sub-item">Totonicapán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47847"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/solola/" class="elementor-sub-item">Sololá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47839"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/retalhuleu/" class="elementor-sub-item">Retalhuleu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47848"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/suchitepequez/" class="elementor-sub-item">Suchitepéquez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46812"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/" class="elementor-sub-item">SurOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47843"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jalapa/" class="elementor-sub-item">Jalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47844"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jutiapa/" class="elementor-sub-item">Jutiapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47850"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/santa-rosa/" class="elementor-sub-item">Santa Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47166"><a href="https://www.prensacomunitaria.org/category/territorios/peten/" class="elementor-sub-item">Petén</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47837"><a href="https://www.prensacomunitaria.org/category/territorios/peten/peten-peten/" class="elementor-sub-item">Petén</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46814"><a href="https://www.prensacomunitaria.org/category/justicia-social/" class="elementor-item">Justicia Social</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72236"><a href="https://www.prensacomunitaria.org/entre-tormentas/" class="elementor-sub-item">Entre tormentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46815"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" class="elementor-sub-item">Violencias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48237"><a href="https://www.prensacomunitaria.org/category/feminismos/" class="elementor-sub-item">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46816"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/lasninas/" class="elementor-sub-item">#NosDuelen56</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47157"><a href="https://www.prensacomunitaria.org/category/justicia-social/migracion/" class="elementor-sub-item">Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47851"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/" class="elementor-sub-item">Memoria histórica</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47855"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/genocidio-ixil/" class="elementor-sub-item">Genocidio Ixil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47854"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/embajada-espana/" class="elementor-sub-item">Embajada de España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47856"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/molina-theissen/" class="elementor-sub-item">Molina Theissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47858"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/sepur-zarco/" class="elementor-sub-item">Sepur Zarco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47857"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/mujeres-achi/" class="elementor-sub-item">Mujeres Achí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47853"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/dos-erres/" class="elementor-sub-item">Dos Erres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48633"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/creompaz/" class="elementor-sub-item">Creompaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47852"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/diario-militar/" class="elementor-sub-item">Diario militar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75105"><a href="https://www.prensacomunitaria.org/yotedefiendo/" class="elementor-sub-item">#YoTeDefiendo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46817"><a href="https://www.prensacomunitaria.org/category/culturas/" class="elementor-item">Culturas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46818"><a href="https://www.prensacomunitaria.org/category/culturas/cultura-libre/" class="elementor-sub-item">Cultura Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46819"><a href="https://www.prensacomunitaria.org/category/culturas/espectaculos/" class="elementor-sub-item">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46820"><a href="https://www.prensacomunitaria.org/category/culturas/guatemala-en-movimientos/" class="elementor-sub-item">Guatemala En MovimientoS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56970"><a href="https://www.prensacomunitaria.org/multimedia-prensa-comunitaria/" class="elementor-item">Media</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46822"><a href="https://www.prensacomunitaria.org/category/media/fotopc/" class="elementor-sub-item">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48302"><a href="https://www.prensacomunitaria.org/videos-de-prensa-comunitaria/" class="elementor-sub-item">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56968"><a href="https://www.prensacomunitaria.org/category/ilustracion/" class="elementor-sub-item">Ilustración</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46840"><a href="#" class="elementor-item elementor-item-anchor">Formas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46842"><a href="https://www.prensacomunitaria.org/tag/entrevista/" class="elementor-sub-item">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46844"><a href="https://www.prensacomunitaria.org/tag/academico/" class="elementor-sub-item">Académico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46843"><a href="https://www.prensacomunitaria.org/tag/investigacion/" class="elementor-sub-item">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46841"><a href="https://www.prensacomunitaria.org/tag/opinion/" class="elementor-sub-item">Opinión</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-64533fa" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48323"><a href="https://www.prensacomunitaria.org/category/covid-19/" class="elementor-item" tabindex="-1">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46804"><a href="https://www.prensacomunitaria.org/category/territorios/" class="elementor-item" tabindex="-1">Territorios</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46805"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/" class="elementor-sub-item" tabindex="-1">Metropolitana</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47834"><a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" class="elementor-sub-item" tabindex="-1">Guatemala</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47165"><a href="https://www.prensacomunitaria.org/category/territorios/central/" class="elementor-sub-item" tabindex="-1">Central</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47826"><a href="https://www.prensacomunitaria.org/category/territorios/central/chimaltenango/" class="elementor-sub-item" tabindex="-1">Chimaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47828"><a href="https://www.prensacomunitaria.org/category/territorios/central/sacatepequez/" class="elementor-sub-item" tabindex="-1">Sacatepéquez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47827"><a href="https://www.prensacomunitaria.org/category/territorios/central/escuintla/" class="elementor-sub-item" tabindex="-1">Escuintla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46806"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/" class="elementor-sub-item" tabindex="-1">NorOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47835"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" class="elementor-sub-item" tabindex="-1">Huehuetenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47836"><a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/quiche/" class="elementor-sub-item" tabindex="-1">Quiché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46807"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/" class="elementor-sub-item" tabindex="-1">NorOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47832"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/izabal/" class="elementor-sub-item" tabindex="-1">Izabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47845"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/zacapa/" class="elementor-sub-item" tabindex="-1">Zacapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47829"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/chiquimula/" class="elementor-sub-item" tabindex="-1">Chiquimula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47830"><a href="https://www.prensacomunitaria.org/category/territorios/nororiente/el-progreso/" class="elementor-sub-item" tabindex="-1">El Progreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46810"><a href="https://www.prensacomunitaria.org/category/territorios/norte/" class="elementor-sub-item" tabindex="-1">Norte</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47840"><a href="https://www.prensacomunitaria.org/category/territorios/norte/alta-verapaz/" class="elementor-sub-item" tabindex="-1">Alta Verapaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47841"><a href="https://www.prensacomunitaria.org/category/territorios/norte/baja-verapaz/" class="elementor-sub-item" tabindex="-1">Baja Verapaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46811"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" class="elementor-sub-item" tabindex="-1">SurOccidente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47846"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/san-marcos/" class="elementor-sub-item" tabindex="-1">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47838"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" class="elementor-sub-item" tabindex="-1">Quetzaltenango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47849"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" class="elementor-sub-item" tabindex="-1">Totonicapán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47847"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/solola/" class="elementor-sub-item" tabindex="-1">Sololá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47839"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/retalhuleu/" class="elementor-sub-item" tabindex="-1">Retalhuleu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47848"><a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/suchitepequez/" class="elementor-sub-item" tabindex="-1">Suchitepéquez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46812"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/" class="elementor-sub-item" tabindex="-1">SurOriente</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47843"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jalapa/" class="elementor-sub-item" tabindex="-1">Jalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47844"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/jutiapa/" class="elementor-sub-item" tabindex="-1">Jutiapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47850"><a href="https://www.prensacomunitaria.org/category/territorios/suroriente/santa-rosa/" class="elementor-sub-item" tabindex="-1">Santa Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47166"><a href="https://www.prensacomunitaria.org/category/territorios/peten/" class="elementor-sub-item" tabindex="-1">Petén</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47837"><a href="https://www.prensacomunitaria.org/category/territorios/peten/peten-peten/" class="elementor-sub-item" tabindex="-1">Petén</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46814"><a href="https://www.prensacomunitaria.org/category/justicia-social/" class="elementor-item" tabindex="-1">Justicia Social</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72236"><a href="https://www.prensacomunitaria.org/entre-tormentas/" class="elementor-sub-item" tabindex="-1">Entre tormentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46815"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" class="elementor-sub-item" tabindex="-1">Violencias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48237"><a href="https://www.prensacomunitaria.org/category/feminismos/" class="elementor-sub-item" tabindex="-1">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46816"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/lasninas/" class="elementor-sub-item" tabindex="-1">#NosDuelen56</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47157"><a href="https://www.prensacomunitaria.org/category/justicia-social/migracion/" class="elementor-sub-item" tabindex="-1">Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47851"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/" class="elementor-sub-item" tabindex="-1">Memoria histórica</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47855"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/genocidio-ixil/" class="elementor-sub-item" tabindex="-1">Genocidio Ixil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47854"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/embajada-espana/" class="elementor-sub-item" tabindex="-1">Embajada de España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47856"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/molina-theissen/" class="elementor-sub-item" tabindex="-1">Molina Theissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47858"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/sepur-zarco/" class="elementor-sub-item" tabindex="-1">Sepur Zarco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47857"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/mujeres-achi/" class="elementor-sub-item" tabindex="-1">Mujeres Achí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47853"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/dos-erres/" class="elementor-sub-item" tabindex="-1">Dos Erres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48633"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/creompaz/" class="elementor-sub-item" tabindex="-1">Creompaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47852"><a href="https://www.prensacomunitaria.org/category/justicia-social/memoria-historica/diario-militar/" class="elementor-sub-item" tabindex="-1">Diario militar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75105"><a href="https://www.prensacomunitaria.org/yotedefiendo/" class="elementor-sub-item" tabindex="-1">#YoTeDefiendo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46817"><a href="https://www.prensacomunitaria.org/category/culturas/" class="elementor-item" tabindex="-1">Culturas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46818"><a href="https://www.prensacomunitaria.org/category/culturas/cultura-libre/" class="elementor-sub-item" tabindex="-1">Cultura Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46819"><a href="https://www.prensacomunitaria.org/category/culturas/espectaculos/" class="elementor-sub-item" tabindex="-1">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46820"><a href="https://www.prensacomunitaria.org/category/culturas/guatemala-en-movimientos/" class="elementor-sub-item" tabindex="-1">Guatemala En MovimientoS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56970"><a href="https://www.prensacomunitaria.org/multimedia-prensa-comunitaria/" class="elementor-item" tabindex="-1">Media</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46822"><a href="https://www.prensacomunitaria.org/category/media/fotopc/" class="elementor-sub-item" tabindex="-1">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48302"><a href="https://www.prensacomunitaria.org/videos-de-prensa-comunitaria/" class="elementor-sub-item" tabindex="-1">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56968"><a href="https://www.prensacomunitaria.org/category/ilustracion/" class="elementor-sub-item" tabindex="-1">Ilustración</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46840"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Formas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46842"><a href="https://www.prensacomunitaria.org/tag/entrevista/" class="elementor-sub-item" tabindex="-1">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46844"><a href="https://www.prensacomunitaria.org/tag/academico/" class="elementor-sub-item" tabindex="-1">Académico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46843"><a href="https://www.prensacomunitaria.org/tag/investigacion/" class="elementor-sub-item" tabindex="-1">Investigación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46841"><a href="https://www.prensacomunitaria.org/tag/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-b91c219 elementor-widget elementor-widget-html" data-id="b91c219" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script>

document.addEventListener('DOMContentLoaded', function() {
jQuery(function($){
var mywindow = $(window);
var mypos = mywindow.scrollTop();
mywindow.scroll(function() {
if (mypos > 40) {
if(mywindow.scrollTop() > mypos) {
$('#stickyheaders').addClass('headerup');
} else {
$('#stickyheaders').removeClass('headerup');
}
}
mypos = mywindow.scrollTop();
}); }); });

</script>
<style>
#stickyheaders{
-webkit-transition: transform 0.34s ease;
transition : transform 0.34s ease;
}
.headerup{
transform: translateY(-110px); /*adjust this value to the height of your header*/
}
</style> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-39e9349" data-id="39e9349" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-144d88f elementor-search-form-skin-modal elementor-widget elementor-widget-bdt-search" data-id="144d88f" data-element_type="widget" data-widget_type="bdt-search.default">
<div class="elementor-widget-container">
<div class="bdt-search-container">
<a class="bdt-search-toggle" bdt-toggle="" href="#modal-search-144d88f">
<i aria-hidden="true" class="fa-fw fas fa-search"></i>
</a>
<div id="modal-search-144d88f" class="bdt-modal-full bdt-modal" bdt-modal>
<div class="bdt-modal-dialog bdt-flex bdt-flex-center bdt-flex-middle" bdt-height-viewport>
<button class="bdt-modal-close-full" type="button" bdt-close></button>
<form class="bdt-search bdt-search-large" role="search" method="get" action="https://www.prensacomunitaria.org/">
<div class="bdt-position-relative">
<span class="" data-bdt-search-icon></span> <input placeholder="Buscar..." class="bdt-search-input bdt-text-center" type="search" name="s" title="Search" value="" autofocus>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4d5989d elementor-hidden-phone" data-id="4d5989d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-aa1b32f elementor-align-left elementor-widget elementor-widget-bdt-offcanvas" data-id="aa1b32f" data-element_type="widget" data-widget_type="bdt-offcanvas.default">
<div class="elementor-widget-container">
<div class="bdt-offcanvas-button-wrapper">
<a class="bdt-offcanvas-button elementor-button elementor-size-sm" data-bdt-toggle="target: #bdt-offcanvas-aa1b32f" href="#">
<span class="elementor-button-content-wrapper">
<span class="elementor-align-icon-left bdt-offcanvas-button-icon elementor-button-icon">
<i aria-hidden="true" class="fa-fw fas fa-bars"></i>
</span>
<span class="elementor-button-text">Archivo</span>
</span>
</a>
</div>
<div class="bdt-offcanvas" id="bdt-offcanvas-aa1b32f" data-settings="{&quot;id&quot;:&quot;bdt-offcanvas-aa1b32f&quot;,&quot;layout&quot;:&quot;default&quot;}" data-bdt-offcanvas="mode: slide;">
<div class="bdt-offcanvas-bar">
<button class="bdt-offcanvas-close" type="button" data-bdt-close></button>
<aside id="media_image-2" class="slideout-widget widget_media_image"><a href="https://prensacomunitaria.org/"><img width="300" height="112" src="https://www.prensacomunitaria.org/wp-content/uploads/2020/02/PC-blanco.png" class="image wp-image-46793  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="archives-8" class="slideout-widget widget_archive"><h2 class="widget-title">Archivo</h2>
<ul>
<li><a href='https://www.prensacomunitaria.org/2022/03/'>marzo 2022</a>&nbsp;(165)</li>
<li><a href='https://www.prensacomunitaria.org/2022/02/'>febrero 2022</a>&nbsp;(136)</li>
<li><a href='https://www.prensacomunitaria.org/2022/01/'>enero 2022</a>&nbsp;(117)</li>
<li><a href='https://www.prensacomunitaria.org/2021/12/'>diciembre 2021</a>&nbsp;(129)</li>
<li><a href='https://www.prensacomunitaria.org/2021/11/'>noviembre 2021</a>&nbsp;(184)</li>
<li><a href='https://www.prensacomunitaria.org/2021/10/'>octubre 2021</a>&nbsp;(193)</li>
<li><a href='https://www.prensacomunitaria.org/2021/09/'>septiembre 2021</a>&nbsp;(200)</li>
<li><a href='https://www.prensacomunitaria.org/2021/08/'>agosto 2021</a>&nbsp;(214)</li>
<li><a href='https://www.prensacomunitaria.org/2021/07/'>julio 2021</a>&nbsp;(214)</li>
<li><a href='https://www.prensacomunitaria.org/2021/06/'>junio 2021</a>&nbsp;(168)</li>
<li><a href='https://www.prensacomunitaria.org/2021/05/'>mayo 2021</a>&nbsp;(235)</li>
<li><a href='https://www.prensacomunitaria.org/2021/04/'>abril 2021</a>&nbsp;(218)</li>
<li><a href='https://www.prensacomunitaria.org/2021/03/'>marzo 2021</a>&nbsp;(237)</li>
<li><a href='https://www.prensacomunitaria.org/2021/02/'>febrero 2021</a>&nbsp;(183)</li>
<li><a href='https://www.prensacomunitaria.org/2021/01/'>enero 2021</a>&nbsp;(217)</li>
<li><a href='https://www.prensacomunitaria.org/2020/12/'>diciembre 2020</a>&nbsp;(195)</li>
<li><a href='https://www.prensacomunitaria.org/2020/11/'>noviembre 2020</a>&nbsp;(163)</li>
<li><a href='https://www.prensacomunitaria.org/2020/10/'>octubre 2020</a>&nbsp;(131)</li>
<li><a href='https://www.prensacomunitaria.org/2020/09/'>septiembre 2020</a>&nbsp;(151)</li>
<li><a href='https://www.prensacomunitaria.org/2020/08/'>agosto 2020</a>&nbsp;(213)</li>
<li><a href='https://www.prensacomunitaria.org/2020/07/'>julio 2020</a>&nbsp;(262)</li>
<li><a href='https://www.prensacomunitaria.org/2020/06/'>junio 2020</a>&nbsp;(220)</li>
<li><a href='https://www.prensacomunitaria.org/2020/05/'>mayo 2020</a>&nbsp;(151)</li>
<li><a href='https://www.prensacomunitaria.org/2020/04/'>abril 2020</a>&nbsp;(5)</li>
<li><a href='https://www.prensacomunitaria.org/2020/03/'>marzo 2020</a>&nbsp;(78)</li>
<li><a href='https://www.prensacomunitaria.org/2020/02/'>febrero 2020</a>&nbsp;(106)</li>
<li><a href='https://www.prensacomunitaria.org/2020/01/'>enero 2020</a>&nbsp;(105)</li>
<li><a href='https://www.prensacomunitaria.org/2019/12/'>diciembre 2019</a>&nbsp;(101)</li>
<li><a href='https://www.prensacomunitaria.org/2019/11/'>noviembre 2019</a>&nbsp;(130)</li>
<li><a href='https://www.prensacomunitaria.org/2019/10/'>octubre 2019</a>&nbsp;(127)</li>
<li><a href='https://www.prensacomunitaria.org/2019/09/'>septiembre 2019</a>&nbsp;(121)</li>
<li><a href='https://www.prensacomunitaria.org/2019/08/'>agosto 2019</a>&nbsp;(153)</li>
<li><a href='https://www.prensacomunitaria.org/2019/07/'>julio 2019</a>&nbsp;(153)</li>
<li><a href='https://www.prensacomunitaria.org/2019/06/'>junio 2019</a>&nbsp;(131)</li>
<li><a href='https://www.prensacomunitaria.org/2019/05/'>mayo 2019</a>&nbsp;(109)</li>
<li><a href='https://www.prensacomunitaria.org/2019/04/'>abril 2019</a>&nbsp;(119)</li>
<li><a href='https://www.prensacomunitaria.org/2019/03/'>marzo 2019</a>&nbsp;(134)</li>
<li><a href='https://www.prensacomunitaria.org/2019/02/'>febrero 2019</a>&nbsp;(148)</li>
<li><a href='https://www.prensacomunitaria.org/2019/01/'>enero 2019</a>&nbsp;(115)</li>
<li><a href='https://www.prensacomunitaria.org/2018/12/'>diciembre 2018</a>&nbsp;(116)</li>
<li><a href='https://www.prensacomunitaria.org/2018/11/'>noviembre 2018</a>&nbsp;(140)</li>
<li><a href='https://www.prensacomunitaria.org/2018/10/'>octubre 2018</a>&nbsp;(110)</li>
<li><a href='https://www.prensacomunitaria.org/2018/09/'>septiembre 2018</a>&nbsp;(104)</li>
<li><a href='https://www.prensacomunitaria.org/2018/08/'>agosto 2018</a>&nbsp;(83)</li>
<li><a href='https://www.prensacomunitaria.org/2018/07/'>julio 2018</a>&nbsp;(89)</li>
<li><a href='https://www.prensacomunitaria.org/2018/06/'>junio 2018</a>&nbsp;(58)</li>
<li><a href='https://www.prensacomunitaria.org/2018/05/'>mayo 2018</a>&nbsp;(98)</li>
<li><a href='https://www.prensacomunitaria.org/2018/04/'>abril 2018</a>&nbsp;(108)</li>
<li><a href='https://www.prensacomunitaria.org/2018/03/'>marzo 2018</a>&nbsp;(76)</li>
<li><a href='https://www.prensacomunitaria.org/2018/02/'>febrero 2018</a>&nbsp;(83)</li>
<li><a href='https://www.prensacomunitaria.org/2018/01/'>enero 2018</a>&nbsp;(92)</li>
<li><a href='https://www.prensacomunitaria.org/2017/12/'>diciembre 2017</a>&nbsp;(69)</li>
<li><a href='https://www.prensacomunitaria.org/2017/11/'>noviembre 2017</a>&nbsp;(69)</li>
<li><a href='https://www.prensacomunitaria.org/2017/10/'>octubre 2017</a>&nbsp;(83)</li>
<li><a href='https://www.prensacomunitaria.org/2017/09/'>septiembre 2017</a>&nbsp;(112)</li>
<li><a href='https://www.prensacomunitaria.org/2017/08/'>agosto 2017</a>&nbsp;(112)</li>
<li><a href='https://www.prensacomunitaria.org/2017/07/'>julio 2017</a>&nbsp;(88)</li>
<li><a href='https://www.prensacomunitaria.org/2017/06/'>junio 2017</a>&nbsp;(119)</li>
<li><a href='https://www.prensacomunitaria.org/2017/05/'>mayo 2017</a>&nbsp;(109)</li>
<li><a href='https://www.prensacomunitaria.org/2017/04/'>abril 2017</a>&nbsp;(90)</li>
<li><a href='https://www.prensacomunitaria.org/2017/03/'>marzo 2017</a>&nbsp;(147)</li>
<li><a href='https://www.prensacomunitaria.org/2017/02/'>febrero 2017</a>&nbsp;(93)</li>
<li><a href='https://www.prensacomunitaria.org/2017/01/'>enero 2017</a>&nbsp;(74)</li>
<li><a href='https://www.prensacomunitaria.org/2016/12/'>diciembre 2016</a>&nbsp;(64)</li>
<li><a href='https://www.prensacomunitaria.org/2016/11/'>noviembre 2016</a>&nbsp;(119)</li>
<li><a href='https://www.prensacomunitaria.org/2016/10/'>octubre 2016</a>&nbsp;(98)</li>
<li><a href='https://www.prensacomunitaria.org/2016/09/'>septiembre 2016</a>&nbsp;(90)</li>
<li><a href='https://www.prensacomunitaria.org/2016/08/'>agosto 2016</a>&nbsp;(72)</li>
<li><a href='https://www.prensacomunitaria.org/2016/07/'>julio 2016</a>&nbsp;(13)</li>
<li><a href='https://www.prensacomunitaria.org/2016/06/'>junio 2016</a>&nbsp;(7)</li>
<li><a href='https://www.prensacomunitaria.org/2016/04/'>abril 2016</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2016/03/'>marzo 2016</a>&nbsp;(3)</li>
<li><a href='https://www.prensacomunitaria.org/2016/02/'>febrero 2016</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2016/01/'>enero 2016</a>&nbsp;(2)</li>
<li><a href='https://www.prensacomunitaria.org/2015/12/'>diciembre 2015</a>&nbsp;(3)</li>
<li><a href='https://www.prensacomunitaria.org/2015/11/'>noviembre 2015</a>&nbsp;(40)</li>
<li><a href='https://www.prensacomunitaria.org/2015/10/'>octubre 2015</a>&nbsp;(7)</li>
<li><a href='https://www.prensacomunitaria.org/2015/09/'>septiembre 2015</a>&nbsp;(10)</li>
<li><a href='https://www.prensacomunitaria.org/2015/07/'>julio 2015</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2015/06/'>junio 2015</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2015/02/'>febrero 2015</a>&nbsp;(2)</li>
<li><a href='https://www.prensacomunitaria.org/2015/01/'>enero 2015</a>&nbsp;(4)</li>
<li><a href='https://www.prensacomunitaria.org/2014/12/'>diciembre 2014</a>&nbsp;(38)</li>
<li><a href='https://www.prensacomunitaria.org/2014/09/'>septiembre 2014</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2014/08/'>agosto 2014</a>&nbsp;(10)</li>
<li><a href='https://www.prensacomunitaria.org/2014/07/'>julio 2014</a>&nbsp;(17)</li>
<li><a href='https://www.prensacomunitaria.org/2014/05/'>mayo 2014</a>&nbsp;(4)</li>
<li><a href='https://www.prensacomunitaria.org/2014/02/'>febrero 2014</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2014/01/'>enero 2014</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2013/10/'>octubre 2013</a>&nbsp;(12)</li>
<li><a href='https://www.prensacomunitaria.org/2013/09/'>septiembre 2013</a>&nbsp;(18)</li>
<li><a href='https://www.prensacomunitaria.org/2013/08/'>agosto 2013</a>&nbsp;(2)</li>
<li><a href='https://www.prensacomunitaria.org/2013/07/'>julio 2013</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2013/06/'>junio 2013</a>&nbsp;(10)</li>
<li><a href='https://www.prensacomunitaria.org/2013/05/'>mayo 2013</a>&nbsp;(31)</li>
<li><a href='https://www.prensacomunitaria.org/2013/04/'>abril 2013</a>&nbsp;(27)</li>
<li><a href='https://www.prensacomunitaria.org/2013/03/'>marzo 2013</a>&nbsp;(20)</li>
<li><a href='https://www.prensacomunitaria.org/2013/02/'>febrero 2013</a>&nbsp;(14)</li>
<li><a href='https://www.prensacomunitaria.org/2013/01/'>enero 2013</a>&nbsp;(22)</li>
<li><a href='https://www.prensacomunitaria.org/2012/12/'>diciembre 2012</a>&nbsp;(1)</li>
<li><a href='https://www.prensacomunitaria.org/2012/02/'>febrero 2012</a>&nbsp;(1)</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div id="page" class="site grid-container container hfeed grid-parent">
<div id="content" class="site-content">
<div data-elementor-type="single" data-elementor-id="46751" data-post-id="84747" data-obj-id="84747" class="elementor elementor-46751 dce-elementor-post-84747 elementor-location-single post-84747 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos category-hilando-memoria category-justicia-social category-memoria category-noticias tag-adopciones-ilegales tag-colectivo-estamos-aqui tag-conflicto-armado-interno tag-historia tag-justicia tag-militares" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6b98495 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b98495" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c455556" data-id="c455556" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6c56189 elementor-widget elementor-widget-text-editor" data-id="6c56189" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<a href="https://www.prensacomunitaria.org/category/derechos-humanos/" rel="tag">Derechos Humanos</a>, <a href="https://www.prensacomunitaria.org/category/hilando-memoria/" rel="tag">Hilando la memoria</a>, <a href="https://www.prensacomunitaria.org/category/justicia-social/" rel="tag">Justicia Social</a>, <a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" rel="tag">Memoria</a>, <a href="https://www.prensacomunitaria.org/category/noticias/" rel="tag">Noticias</a> </div>
</div>
</div>
<div class="elementor-element elementor-element-c913878 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="c913878" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">“Nunca pensaron que volveríamos, pero estamos aquí”: hijos e hijas dados en adopción durante el CAI</h1> </div>
</div>
<div class="elementor-element elementor-element-9dedc82 elementor-widget elementor-widget-text-editor" data-id="9dedc82" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<a href="https://www.prensacomunitaria.org/tag/adopciones-ilegales/" rel="tag">adopciones ilegales</a>, <a href="https://www.prensacomunitaria.org/tag/colectivo-estamos-aqui/" rel="tag">Colectivo Estamos aquí</a>, <a href="https://www.prensacomunitaria.org/tag/conflicto-armado-interno/" rel="tag">Conflicto Armado Interno</a>, <a href="https://www.prensacomunitaria.org/tag/historia/" rel="tag">Historia</a>, <a href="https://www.prensacomunitaria.org/tag/justicia/" rel="tag">Justicia</a>, <a href="https://www.prensacomunitaria.org/tag/militares/" rel="tag">Militares</a> </div>
</div>
</div>
<div class="elementor-element elementor-element-6dd1bc9 elementor-widget elementor-widget-text-editor" data-id="6dd1bc9" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="text-align: center;"><strong>COMPARTE</strong></p> </div>
</div>
</div>
<div class="elementor-element elementor-element-22a4cd0 bdt-ss-btns-view-icon bdt-ss-btns-shape-circle bdt-ss-btns-align-center bdt-ep-grid-0 bdt-ss-btns-style-flat bdt-ss-btns-color-original elementor-widget elementor-widget-bdt-social-share" data-id="22a4cd0" data-element_type="widget" data-widget_type="bdt-social-share.default">
<div class="elementor-widget-container">
<div class="bdt-social-share bdt-ep-grid">
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-facebook" data-social="facebook">
<span class="bdt-ss-icon">
<i class="ep-facebook"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-twitter" data-social="twitter">
<span class="bdt-ss-icon">
<i class="ep-twitter"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-telegram" data-social="telegram">
<span class="bdt-ss-icon">
<i class="ep-telegram"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-whatsapp" data-social="whatsapp">
<span class="bdt-ss-icon">
<i class="ep-whatsapp"></i>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-198f5bb elementor-align-center elementor-widget elementor-widget-post-info" data-id="198f5bb" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-c590abd elementor-inline-item" itemprop="datePublished">
<a href="https://www.prensacomunitaria.org/2022/03/25/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
marzo 25, 2022 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-46cddeb elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
5:26 pm </span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-dce-background-image-url="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Lanzamiento-de-la-campana-foto-Juan-Ro.jpeg" class="elementor-section elementor-top-section elementor-element elementor-element-88ebbfc elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="88ebbfc" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a76aa2c" data-id="a76aa2c" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8ebf256 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8ebf256" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e6c2702" data-id="e6c2702" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f633c3 elementor-widget elementor-widget-text-editor" data-id="1f633c3" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
Créditos: Juan Rosales. Lanzamiento de la campaña “Estamos buscando a tu hijo/a” </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-06a2eb5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06a2eb5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fc102fd" data-id="fc102fd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-62b5c61 elementor-widget elementor-widget-theme-post-content" data-id="62b5c61" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo de lectura: </span> <span class="rt-time">4</span> <span class="rt-label rt-postfix">minutos</span></span><p>&nbsp;</p>
<p style="text-align: center;"><em>“Cuando supimos de la historia de Guatemala, del conflicto armado interno en esos años, nos tocó a todos. Es difícil, pero no por eso vamos a parar. Ahora que ya sabemos qué pasó, queremos saber más. Más personas nos han contactado para iniciar el proceso de búsqueda, fue un shock colectivo, en el término de un año”.</em></p>
<p style="text-align: right;"><strong>Por Luis Ovalle</strong></p>
<p>Ignacio Segura, integrante del colectivo “Estamos Aquí”, dio a conocer este jueves, en conferencia de prensa realizada en la “Casa de la Memoria, el inicio de la campaña “Estamos buscando a tu hijo/a”, que tiene como objetivo localizar a las mujeres militantes de organizaciones revolucionarias, que durante el conflicto armado interno fueron detenidas-desaparecidas por agentes de seguridad del Estado y que podrían ha ver sido sus madres.</p>
<p>Ignacio,  quien nació en Guatemala en los años 80 y fue dado en adopción a una familia de Quebec, Canadá, dijo que el colectivo fue creado hace año y medio y tiene como objetivo investigar cómo fueron sus procesos de adopción y si éstos reflejan o no los marcos legales vigentes. Añadió que algunos de ellos descubrieron en sus documentos información inexacta, incompleta o falsificada.</p>
<p>En este sentido, destacó que quieren recuperar sus historias, saber la verdad de dónde vienen, quiénes son, quiénes son sus familias, pero además, quieren que se haga justicia y que los responsables de los crímenes de guerra paguen lo que hicieron. “Ahora hemos crecido y entendemos más lo que pasó”.  El Estado nunca pensó que los niños volverían ¡y mira, estamos de vuelta! . Queremos saber qué fue lo que pasó, qué pasó con nuestras familias, qué pasó con nuestros documentos, dijo.</p>
<figure id="attachment_84749" aria-describedby="caption-attachment-84749" style="width: 1270px" class="wp-caption alignnone"><img class="wp-image-84749 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ignacio-Segura.-foto-Juan-Rojpeg.jpeg" alt="" width="1280" height="853" data-srcset="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ignacio-Segura.-foto-Juan-Rojpeg.jpeg 1280w, https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ignacio-Segura.-foto-Juan-Rojpeg-300x200.jpeg 300w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-84749" class="wp-caption-text"><noscript><img class="wp-image-84749 size-full lazyload" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ignacio-Segura.-foto-Juan-Rojpeg.jpeg" alt="" width="1280" height="853" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ignacio-Segura.-foto-Juan-Rojpeg.jpeg 1280w, https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ignacio-Segura.-foto-Juan-Rojpeg-300x200.jpeg 300w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript> Foto: Juan Rosales</figcaption></figure>
<p><strong>Cómo nació la idea</strong></p>
<p>Segura relató a Prensa Comunitaria que hace dos o tres años llegó a sus manos un artículo sobre el tráfico de niños y niñas en Guatemala, y fue, a partir de eso que nació en él la idea de investigar más sobre el conflicto armado interno y el tráfico de menores de edad durante la década de 1980.</p>
<p>Fue difícil. No tenía contactos aquí, pero un día cuando iba por la sexta avenida vio las fotos de los desaparecidos, por lo que pensó que también podía pegar su imagen con su historia en algunos lugares.  Sería una historia diferente, al revés, un hijo desaparecido buscando a su familia. Se hizo el empapelado y una conferencia de prensa que tuvo bastante difusión, comentó.</p>
<p>Desde ese momento empezaron a escribirle desde Canadá otras personas, guatemaltecas de origen e intercambiaron historias. “Nos dimos cuenta de que muchas y muchos de nosotros veníamos del mismo orfanato, habíamos tenido el mismo abogado y habíamos sido adoptados más o menos en los mismos años”, indicó.</p>
<p>A decir de Segura, todo esto los llevó a juntarse y hablar sobre la necesidad de organizarse, de recuperar sus historias, saber que pasó con sus familias, con sus madres, que pasó con ellos, quién los dio en adopción. Y decidieron fundar el colectivo.</p>
<p>“Una compañera me puso en contacto con un amigo suyo y él me contó que su mamá era revolucionaria y fue detenida-desaparecida cuando estaba en gestación”, dijo. Eso nos hizo otro clic: nosotros podríamos ser hijos o hijas de algunas de esas mujeres y quizá podríamos haber nacido en una cárcel clandestina. No sabemos, pero no descansaremos hasta saberlo, anotó.</p>
<p><strong>Sus vidas cambiaron al conocer la historia</strong></p>
<p>Emocionalmente nos cuesta mucho. Es muy difícil, pero es una lucha que hay que librar. Para nosotros esto es nuevo. Crecimos con la idea de que fuimos abandonados. No sabíamos que había otras historias detrás. “Ahora, mayores, vivimos más en shock que antes, que hace dos años, cuando todavía andábamos con las amigas y los amigos, sin que pasara nada”.</p>
<p>“Cuando supimos de la historia de Guatemala, del conflicto armado interno en esos años, nos tocó a todos. Es difícil, pero no por eso vamos a parar. Ahora que ya sabemos qué pasó, queremos saber más. Más personas nos han contactado para iniciar el proceso de búsqueda, fue un shock colectivo, en el término de un año”, agregó.</p>
<p>Al preguntarle sobre el tiempo que durará la campaña fue directo y tajante en su respuesta: toda la vida. Hay gente que no va a hablar, que tiene miedo, lo sabemos, pero para nosotros y nosotras es una nueva lucha. La búsqueda de nuestras familias, hasta encontrarlas a todas.</p>
<p>Entre 1977 y 1985 Guatemala vivió uno de los períodos históricos más sangrientos, con la aplicación de la política contrainsurgente por parte de los gobiernos militares que tuvieron bajo control el Estado, señala el comunicado del lanzamiento de la campaña.</p>
<p>Fue en esa época que la violencia golpeó a organizaciones y personas consideradas enemigas internas, que fueron convertidas en objetivo militar, detenidas de forma forzada, torturadas, desaparecidas y / o ejecutadas extrajudicialmente. En ese contexto también fueron detenidas-desaparecidas mujeres embarazadas que permanecieron en centros clandestinos de detención bajo el mando del Ejército y nunca se supo más de ellas, añade.</p>
<p>Es a partir de ahí que surge la pregunta ¿Qué pasó con estas niñas y estos niños? En las investigaciones sobre memoria se habla de abortos provocados por violaciones y torturas, pero también de niñez nacida en cautiverio que fue dada en adopción.</p>
<p>Con la campaña se pretende recopilar información documental, testimonial y /o fotográfica, con la que se pueda hacer una base de datos que ayude a las familias en su búsqueda de justicia y que los hijos e hijas puedan reencontrar a sus familias, concluye.</p>
<p>&nbsp;</p>


<div class="molongui-clearfix"></div>
<div id="mab-4542475724" class="m-a-box " data-plugin-release="4.3.11" data-plugin-version="free" data-box-layout="tabbed" data-box-position="below" data-multiauthor="false" data-author-type="user" itemscope itemtype="https://schema.org/Person" style="width: 70%;            margin: 98px auto;">

<div class="m-a-box-item m-a-box-headline">
<h3 class="molongui-font-size-28-px
                                             molongui-text-align-center                                                                                          molongui-text-case-uppercase" style="color: inherit">
<span class="m-a-box-string-headline">Autoría y edición</span>
</h3>
</div>
<div class="m-a-box-tabs">
<script type="text/javascript" language="JavaScript">

	function molonguiHandleTab(myRadio)
	{
        var mabId = myRadio.id.slice( myRadio.id.lastIndexOf('-')+1 );
		document.querySelector( '#mab-'+mabId+' .m-a-box-tabs nav label.m-a-box-tab.m-a-box-tab-active' ).classList.remove( 'm-a-box-tab-active' );
		document.querySelector( 'label[for='+myRadio.id+']' ).classList.add( 'm-a-box-tab-active' );
	}

</script>
<input type="radio" id="mab-tab-profile-4542475724" name="mab-tabs-4542475724" onclick="molonguiHandleTab(this);" checked>
<input type="radio" id="mab-tab-related-4542475724" name="mab-tabs-4542475724" onclick="molonguiHandleTab(this);">
<nav class=" m-a-box-tabs-full" style="">
<label for="mab-tab-profile-4542475724" class="m-a-box-tab  m-a-box-tab-border-top m-a-box-tab-active" style="color:inherit">
<span class="m-a-box-string-about-the-author">Acerca del autor</span>
</label>
<label for="mab-tab-related-4542475724" class="m-a-box-tab  m-a-box-tab-border-top" style="color:inherit">
<span class="m-a-box-string-related-posts">Publicaciones</span>
</label>
</nav>
<div class="m-a-box-container
                molongui-border-none                molongui-border-style-solid                molongui-border-width-5-px
                m-a-box-shadow-none" style="border-color: #2d2d2d;                background-color: #c6c6c6;">
<div class="m-a-box-tab m-a-box-content m-a-box-profile" data-profile-layout="layout-1" data-author-ref="user-41">
<div class="m-a-box-content-top">
</div>
<div class="m-a-box-content-middle">

<div class="m-a-box-item m-a-box-avatar ">
<a href="https://www.prensacomunitaria.org/author/luiso/">
<img width="199" height="199" src="https://www.prensacomunitaria.org/wp-content/uploads/2020/03/402171_3827840167430_1228736759_n-300x300.jpg" class="avatar avatar-199 photo m-radius-circled molongui-border-style-none molongui-border-width-4-px" alt="" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2020/03/402171_3827840167430_1228736759_n-300x300.jpg 300w, https://www.prensacomunitaria.org/wp-content/uploads/2020/03/402171_3827840167430_1228736759_n-150x150.jpg 150w, https://www.prensacomunitaria.org/wp-content/uploads/2020/03/402171_3827840167430_1228736759_n-70x70.jpg 70w, https://www.prensacomunitaria.org/wp-content/uploads/2020/03/402171_3827840167430_1228736759_n.jpg 675w" sizes="(max-width: 199px) 100vw, 199px" /> </a>
</div>


<div class="m-a-box-item m-a-box-data ">

<div class="m-a-box-title">
<h5 class="molongui-font-size-27-px
	        molongui-text-align-center                        molongui-text-case-none" style="color: #2d2d2d" itemprop="name">
<a href="https://www.prensacomunitaria.org/author/luiso/" class=" molongui-font-size-27-px molongui-text-align-center " style="color:#2d2d2d;" itemprop="url">
Luis Ovalle </a>
</h5>
</div>

<div class="m-a-box-item m-a-box-meta
            molongui-font-size-19-px
            molongui-text-align-center             molongui-text-style-bold molongui-text-style-underline            molongui-text-case-none" style="color: #ffffff">
</div>

<div class="m-a-box-bio" itemprop="description">
<div class="molongui-font-size-17-px molongui-text-align-center  molongui-line-height-15" style="color: #2d2d2d">
</div>
</div>
</div>
</div>
<div class="m-a-box-content-bottom"></div> </div>
<div class="m-a-box-tab m-a-box-content m-a-box-related" data-related-layout="layout-2">
<div class="m-a-box-content-top">
</div>
<div class="m-a-box-content-middle">

<div class="m-a-box-item m-a-box-related-entries">
<ul class="molongui-font-size-19-px " style="color: #000000">
<li>
<div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
<div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div itemprop="name">Luis Ovalle</div>
<div itemprop="url">https://www.prensacomunitaria.org/author/luiso/</div>
</div>

<div class="m-a-box-related-entry-thumb">
<a href="https://www.prensacomunitaria.org/2016/08/la-deuda-impagable/">
<img width="128" height="96" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.prensacomunitaria.org/wp-content/uploads/2016/08/537804_10151728500232796_310585114_n.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" itemprop="thumbnailUrl" data-srcset="https://www.prensacomunitaria.org/wp-content/uploads/2016/08/537804_10151728500232796_310585114_n.jpg 800w, https://www.prensacomunitaria.org/wp-content/uploads/2016/08/537804_10151728500232796_310585114_n-300x225.jpg 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="96" src="https://www.prensacomunitaria.org/wp-content/uploads/2016/08/537804_10151728500232796_310585114_n.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" itemprop="thumbnailUrl" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2016/08/537804_10151728500232796_310585114_n.jpg 800w, https://www.prensacomunitaria.org/wp-content/uploads/2016/08/537804_10151728500232796_310585114_n-300x225.jpg 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a>
</div>
<div class="">

<div class="m-a-box-related-entry-date" itemprop="datePublished">
11 agosto, 2016 </div>

<div class="m-a-box-related-entry-title">
<a class="molongui-remove-text-underline" itemprop="url" href="https://www.prensacomunitaria.org/2016/08/la-deuda-impagable/">
<span itemprop="headline">La deuda impagable</span>
</a>
</div>
</div>
</div>
</li>
<li>
<div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
<div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div itemprop="name">Luis Ovalle</div>
<div itemprop="url">https://www.prensacomunitaria.org/author/luiso/</div>
</div>

<div class="m-a-box-related-entry-thumb">
<a href="https://www.prensacomunitaria.org/2018/07/el-mundial-de-1986-y-mi-entrada-a-la-guerrilla/">
<img width="72" height="96" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.prensacomunitaria.org/wp-content/uploads/2018/07/ingreso-far.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" itemprop="thumbnailUrl" loading="lazy" data-srcset="https://www.prensacomunitaria.org/wp-content/uploads/2018/07/ingreso-far.jpg 600w, https://www.prensacomunitaria.org/wp-content/uploads/2018/07/ingreso-far-300x400.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /><noscript><img width="72" height="96" src="https://www.prensacomunitaria.org/wp-content/uploads/2018/07/ingreso-far.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" itemprop="thumbnailUrl" loading="lazy" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2018/07/ingreso-far.jpg 600w, https://www.prensacomunitaria.org/wp-content/uploads/2018/07/ingreso-far-300x400.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></noscript> </a>
</div>
<div class="">

<div class="m-a-box-related-entry-date" itemprop="datePublished">
18 julio, 2018 </div>

<div class="m-a-box-related-entry-title">
<a class="molongui-remove-text-underline" itemprop="url" href="https://www.prensacomunitaria.org/2018/07/el-mundial-de-1986-y-mi-entrada-a-la-guerrilla/">
<span itemprop="headline">El mundial de 1986 y mi entrada a la guerrilla</span>
</a>
</div>
</div>
</div>
</li>
<li>
<div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
<div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div itemprop="name">Luis Ovalle</div>
<div itemprop="url">https://www.prensacomunitaria.org/author/luiso/</div>
</div>

<div class="m-a-box-related-entry-thumb">
<a href="https://www.prensacomunitaria.org/2018/07/memorias-de-la-selva-la-emboscada-del-pato-en-sayaxche-peten-en-1989/">
<img width="63" height="96" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.prensacomunitaria.org/wp-content/uploads/2018/07/emboscada-el-pato.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" itemprop="thumbnailUrl" loading="lazy" data-srcset="https://www.prensacomunitaria.org/wp-content/uploads/2018/07/emboscada-el-pato.jpg 523w, https://www.prensacomunitaria.org/wp-content/uploads/2018/07/emboscada-el-pato-300x459.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /><noscript><img width="63" height="96" src="https://www.prensacomunitaria.org/wp-content/uploads/2018/07/emboscada-el-pato.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" itemprop="thumbnailUrl" loading="lazy" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2018/07/emboscada-el-pato.jpg 523w, https://www.prensacomunitaria.org/wp-content/uploads/2018/07/emboscada-el-pato-300x459.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></noscript> </a>
</div>
<div class="">

<div class="m-a-box-related-entry-date" itemprop="datePublished">
25 julio, 2018 </div>

<div class="m-a-box-related-entry-title">
<a class="molongui-remove-text-underline" itemprop="url" href="https://www.prensacomunitaria.org/2018/07/memorias-de-la-selva-la-emboscada-del-pato-en-sayaxche-peten-en-1989/">
<span itemprop="headline">Memorias de la Selva: la emboscada del pato en Sayaxché, Petén, en 1989</span>
</a>
</div>
</div>
</div>
</li>
<li>
<div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
<div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div itemprop="name">Luis Ovalle</div>
<div itemprop="url">https://www.prensacomunitaria.org/author/luiso/</div>
</div>

<div class="m-a-box-related-entry-thumb">
<a href="https://www.prensacomunitaria.org/2018/08/nicaragua-una-de-tantas-historias-de-juventud-y-revolucion/">
<img width="122" height="96" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.prensacomunitaria.org/wp-content/uploads/2018/08/kin-lalat.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" itemprop="thumbnailUrl" loading="lazy" data-srcset="https://www.prensacomunitaria.org/wp-content/uploads/2018/08/kin-lalat.jpg 760w, https://www.prensacomunitaria.org/wp-content/uploads/2018/08/kin-lalat-300x237.jpg 300w" sizes="(max-width: 122px) 100vw, 122px" /><noscript><img width="122" height="96" src="https://www.prensacomunitaria.org/wp-content/uploads/2018/08/kin-lalat.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" itemprop="thumbnailUrl" loading="lazy" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2018/08/kin-lalat.jpg 760w, https://www.prensacomunitaria.org/wp-content/uploads/2018/08/kin-lalat-300x237.jpg 300w" sizes="(max-width: 122px) 100vw, 122px" /></noscript> </a>
</div>
<div class="">

<div class="m-a-box-related-entry-date" itemprop="datePublished">
22 agosto, 2018 </div>

<div class="m-a-box-related-entry-title">
<a class="molongui-remove-text-underline" itemprop="url" href="https://www.prensacomunitaria.org/2018/08/nicaragua-una-de-tantas-historias-de-juventud-y-revolucion/">
<span itemprop="headline">Nicaragua, una de tantas historias de juventud y revolución</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="m-a-box-content-bottom"></div>
</div>
</div>
</div>
</div> </div>
</div>
<div class="elementor-element elementor-element-1d2691c elementor-widget elementor-widget-text-editor" data-id="1d2691c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="text-align: center;"><strong>COMPARTE</strong></p> </div>
</div>
</div>
<div class="elementor-element elementor-element-e6d7fe8 bdt-ss-btns-view-icon bdt-ss-btns-shape-circle bdt-ss-btns-align-center bdt-ep-grid-0 bdt-ss-btns-style-flat bdt-ss-btns-color-original elementor-widget elementor-widget-bdt-social-share" data-id="e6d7fe8" data-element_type="widget" data-widget_type="bdt-social-share.default">
<div class="elementor-widget-container">
<div class="bdt-social-share bdt-ep-grid">
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-facebook" data-social="facebook">
<span class="bdt-ss-icon">
<i class="ep-facebook"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-twitter" data-social="twitter">
<span class="bdt-ss-icon">
<i class="ep-twitter"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-telegram" data-social="telegram">
<span class="bdt-ss-icon">
<i class="ep-telegram"></i>
</span>
</div>
</div>
<div class="bdt-social-share-item bdt-ep-grid-item">
<div class="bdt-ss-btn bdt-ss-whatsapp" data-social="whatsapp">
<span class="bdt-ss-icon">
<i class="ep-whatsapp"></i>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d231372 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d231372" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea48bc0" data-id="ea48bc0" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bb643e3 elementor-widget elementor-widget-post-comments" data-id="bb643e3" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="comments">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-877dd37 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="877dd37" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ded9c4e" data-id="ded9c4e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f42161 elementor-widget elementor-widget-heading" data-id="1f42161" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Noticias relacionadas</h2> </div>
</div>
<div class="elementor-element elementor-element-0477d24 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="0477d24" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-84797 post type-post status-publish format-standard has-post-thumbnail hentry category-huehuetenango category-libertad-de-expresion category-noticias category-territorios tag-libertad-de-expresion tag-pnc">
<a class="elementor-post__thumbnail__link" href="https://www.prensacomunitaria.org/2022/03/huehuetenango-agentes-de-la-pnc-intimidan-a-periodista-comunitario/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/El-periodista-comunitario-Palas-Luin-aseguro-que-un-policia-le-tomo-fotos-sin-explicacion.-Foto-Francisco-Simon-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/El-periodista-comunitario-Palas-Luin-aseguro-que-un-policia-le-tomo-fotos-sin-explicacion.-Foto-Francisco-Simon-300x200.jpg 300w, https://www.prensacomunitaria.org/wp-content/uploads/2022/03/El-periodista-comunitario-Palas-Luin-aseguro-que-un-policia-le-tomo-fotos-sin-explicacion.-Foto-Francisco-Simon.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.prensacomunitaria.org/2022/03/huehuetenango-agentes-de-la-pnc-intimidan-a-periodista-comunitario/">
Huehuetenango: Agentes de la PNC intimidan a periodista comunitario </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
26 marzo, 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-84790 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-quetzaltenango category-territorios tag-comunidades tag-pnc tag-represion">
<a class="elementor-post__thumbnail__link" href="https://www.prensacomunitaria.org/2022/03/xela-alcalde-municipal-incumplio-promesa-con-el-valle-de-palajunoj-ahora-utiliza-la-pnc-en-contra-de-pobladores/">
<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Foto-1-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Foto-1-300x169.jpg 300w, https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Foto-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.prensacomunitaria.org/2022/03/xela-alcalde-municipal-incumplio-promesa-con-el-valle-de-palajunoj-ahora-utiliza-la-pnc-en-contra-de-pobladores/">
Xela: alcalde municipal incumplió promesa con el Valle de Palajunoj; ahora utiliza la PNC en contra de pobladores </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
26 marzo, 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-84780 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-suroccidente category-territorios category-totonicapan category-ultimas-noticias tag-alza-combustibles tag-autoridades-2 tag-descontento tag-gasolina tag-pasaje tag-taxistas tag-transporte">
<a class="elementor-post__thumbnail__link" href="https://www.prensacomunitaria.org/2022/03/totonicapan-vecinos-exigen-que-se-revierta-el-aumento-al-pasaje-del-transporte/">
<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/photo_2022-03-26_10-54-53-1-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/photo_2022-03-26_10-54-53-1-300x169.jpg 300w, https://www.prensacomunitaria.org/wp-content/uploads/2022/03/photo_2022-03-26_10-54-53-1.jpg 1032w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.prensacomunitaria.org/2022/03/totonicapan-vecinos-exigen-que-se-revierta-el-aumento-al-pasaje-del-transporte/">
Totonicapán: vecinos exigen que se revierta el aumento al pasaje del transporte </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
26 marzo, 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-84757 post type-post status-publish format-standard has-post-thumbnail hentry category-guatemala category-noticias category-ultimas-noticias tag-congreso tag-derechos-humanos-2 tag-mujeres">
<a class="elementor-post__thumbnail__link" href="https://www.prensacomunitaria.org/2022/03/alarmante-aumento-de-casos-de-bebes-abandonados-en-la-via-publica/">
<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ninez-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ninez-300x169.jpg 300w, https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ninez.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.prensacomunitaria.org/2022/03/alarmante-aumento-de-casos-de-bebes-abandonados-en-la-via-publica/">
Alarmante aumento de casos de bebés abandonados en la vía pública </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
25 marzo, 2022 </span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section data-dce-background-color="#474747" class="elementor-section elementor-top-section elementor-element elementor-element-45d2b5e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="45d2b5e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6828bef" data-id="6828bef" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-eae6226 elementor-widget elementor-widget-heading" data-id="eae6226" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Ahorita</h2> </div>
</div>
<div class="elementor-element elementor-element-14e830e elementor-widget elementor-widget-bdt-post-grid" data-id="14e830e" data-element_type="widget" data-settings="{&quot;secondary_columns&quot;:&quot;3&quot;,&quot;secondary_columns_tablet&quot;:&quot;3&quot;,&quot;secondary_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="bdt-post-grid.default">
<div class="elementor-widget-container">
<div id="bdt-post-grid-14e830e" class="bdt-post-grid bdt-post-grid-skin-default">
<div class="bdt-grid bdt-grid-small" data-bdt-grid>
<div class=" bdt-width-1-2@s bdt-primary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/03/huehuetenango-agentes-de-la-pnc-intimidan-a-periodista-comunitario/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="Huehuetenango: Agentes de la PNC intimidan a periodista comunitario" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/03/El-periodista-comunitario-Palas-Luin-aseguro-que-un-policia-le-tomo-fotos-sin-explicacion.-Foto-Francisco-Simon.jpg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/03/huehuetenango-agentes-de-la-pnc-intimidan-a-periodista-comunitario/" class="bdt-post-grid-link" title="Huehuetenango: Agentes de la PNC intimidan a periodista comunitario">
Huehuetenango: Agentes de la PNC intimidan a periodista comunitario
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/francisco-simon-francisco/">Francisco Simon Francisco</a></span> <span class="bdt-post-grid-date">26 marzo, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/territorios/noroccidente/huehuetenango/" rel="category tag">Huehuetenango</a> <a href="https://www.prensacomunitaria.org/category/justicia-social/libertad-de-expresion/" rel="category tag">Libertad de Expresión</a> <a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> <a href="https://www.prensacomunitaria.org/category/territorios/" rel="category tag">Territorios</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
<div class=" bdt-width-1-2@s bdt-primary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/03/xela-alcalde-municipal-incumplio-promesa-con-el-valle-de-palajunoj-ahora-utiliza-la-pnc-en-contra-de-pobladores/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="Xela: alcalde municipal incumplió promesa con el Valle de Palajunoj; ahora utiliza la PNC en contra de pobladores" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Foto-1.jpg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/03/xela-alcalde-municipal-incumplio-promesa-con-el-valle-de-palajunoj-ahora-utiliza-la-pnc-en-contra-de-pobladores/" class="bdt-post-grid-link" title="Xela: alcalde municipal incumplió promesa con el Valle de Palajunoj; ahora utiliza la PNC en contra de pobladores">
Xela: alcalde municipal incumplió promesa con el Valle de Palajunoj; ahora utiliza la PNC en contra de pobladores
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/admin/">Prensa Comunitaria</a></span> <span class="bdt-post-grid-date">26 marzo, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> <a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/quetzaltenango/" rel="category tag">Quetzaltenango</a> <a href="https://www.prensacomunitaria.org/category/territorios/" rel="category tag">Territorios</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
<div class=" bdt-width-1-3@m bdt-width-1-3@s bdt-width-1-1 bdt-secondary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/03/totonicapan-vecinos-exigen-que-se-revierta-el-aumento-al-pasaje-del-transporte/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="Totonicapán: vecinos exigen que se revierta el aumento al pasaje del transporte" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/03/photo_2022-03-26_10-54-53-1-300x169.jpg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/03/totonicapan-vecinos-exigen-que-se-revierta-el-aumento-al-pasaje-del-transporte/" class="bdt-post-grid-link" title="Totonicapán: vecinos exigen que se revierta el aumento al pasaje del transporte">
Totonicapán: vecinos exigen que se revierta el aumento al pasaje del transporte
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/imelda/">Imelda Tax Monroy</a></span> <span class="bdt-post-grid-date">26 marzo, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> <a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/" rel="category tag">SurOccidente</a> <a href="https://www.prensacomunitaria.org/category/territorios/" rel="category tag">Territorios</a> <a href="https://www.prensacomunitaria.org/category/territorios/suroccidente/totonicapan/" rel="category tag">Totonicapán</a> <a href="https://www.prensacomunitaria.org/category/ultimas-noticias/" rel="category tag">Últimas Noticias</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
<div class=" bdt-width-1-3@m bdt-width-1-3@s bdt-width-1-1 bdt-secondary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/03/alarmante-aumento-de-casos-de-bebes-abandonados-en-la-via-publica/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="Alarmante aumento de casos de bebés abandonados en la vía pública" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Ninez-300x169.jpg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/03/alarmante-aumento-de-casos-de-bebes-abandonados-en-la-via-publica/" class="bdt-post-grid-link" title="Alarmante aumento de casos de bebés abandonados en la vía pública">
Alarmante aumento de casos de bebés abandonados en la vía pública
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/juancalles/">Juan Calles</a></span> <span class="bdt-post-grid-date">25 marzo, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/territorios/metropolitana/guatemala/" rel="category tag">Guatemala</a> <a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> <a href="https://www.prensacomunitaria.org/category/ultimas-noticias/" rel="category tag">Últimas Noticias</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
<div class=" bdt-width-1-3@m bdt-width-1-3@s bdt-width-1-1 bdt-secondary">
<div class="bdt-post-grid-item bdt-transition-toggle bdt-position-relative">
<div class="bdt-post-grid-img-wrap bdt-overflow-hidden">
<a href="https://www.prensacomunitaria.org/2022/03/nunca-pensaron-que-volveriamos-pero-estamos-aqui-hijos-e-hijas-dados-en-adopcion-durante-el-cai/" class="bdt-transition-scale-up bdt-background-cover bdt-transition-opaque bdt-flex" title="“Nunca pensaron que volveríamos, pero estamos aquí”: hijos e hijas dados en adopción durante el CAI" style="background-image: url(https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Lanzamiento-de-la-campana-foto-Juan-Ro-300x200.jpeg)">
</a>
</div>
<div class="bdt-custom-overlay bdt-position-cover"></div>
<div class="bdt-post-grid-desc bdt-position-medium bdt-position-bottom-left">
<h2 class="bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title bdt-post-grid-title">
<a href="https://www.prensacomunitaria.org/2022/03/nunca-pensaron-que-volveriamos-pero-estamos-aqui-hijos-e-hijas-dados-en-adopcion-durante-el-cai/" class="bdt-post-grid-link" title="“Nunca pensaron que volveríamos, pero estamos aquí”: hijos e hijas dados en adopción durante el CAI">
“Nunca pensaron que volveríamos, pero estamos aquí”: hijos e hijas dados en adopción durante el CAI
</a>
</h2>
<div class="bdt-post-grid-meta bdt-subnav bdt-flex-middle">
<span class="bdt-post-grid-author"><a href="https://www.prensacomunitaria.org/author/luiso/">Luis Ovalle</a></span> <span class="bdt-post-grid-date">25 marzo, 2022</span> </div>
</div>
<div class="bdt-post-grid-category bdt-position-small bdt-position-top-left">
<a href="https://www.prensacomunitaria.org/category/derechos-humanos/" rel="category tag">Derechos Humanos</a> <a href="https://www.prensacomunitaria.org/category/hilando-memoria/" rel="category tag">Hilando la memoria</a> <a href="https://www.prensacomunitaria.org/category/justicia-social/" rel="category tag">Justicia Social</a> <a href="https://www.prensacomunitaria.org/category/justicia-social/memoria/" rel="category tag">Memoria</a> <a href="https://www.prensacomunitaria.org/category/noticias/" rel="category tag">Noticias</a> </div>
<div class="bdt-post-grid-comments bdt-position-medium bdt-position-bottom-right"><span><i class="ep-bubble" aria-hidden="true"></i> 0</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<div class="site-footer">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="text-14" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="https://prensacomunitaria.org/wp-content/uploads/2020/02/PC-blanco.png"><img class="aligncenter wp-image-46793 size-full" src="https://prensacomunitaria.org/wp-content/uploads/2020/02/PC-blanco.png" alt="" width="482" height="180" /></a></p>
<p>Hacemos periodismo comunitario, de derechos humanos, feminista y autónomo, documentamos la voz de los pueblos y sus diferentes luchas. Nuestras herramientas son la palabra, el sonido y la imagen, con ellas difundimos nuestras ideas y a la vez aportamos en la denuncia, la difusión, las posturas de la población organizada frente a la agresión capitalista y patriarcal y el modelo que se trata de imponer en nuestro país.</p>
</div>
</aside> </div>
<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="newsletterwidgetminimal-2" class="widget inner-padding widget_newsletterwidgetminimal"><h2 class="widget-title">Suscríbete al Boletín de Prensa Comunitaria</h2><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.prensacomunitaria.org/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscríbete"></form></div></aside> </div>
<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
</div>
</div>
</div>
</div>
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
&copy; 2022 Prensa Comunitaria | Algunos <a href="#">derechos reservados</a>
<br>· <a href="https://prensacomunitaria.org/politica-de-privacidad/">Política de privacidad</a> ·<br><br>
<span style="font-size:11px">Prensa Comunitaria ha sido destilada en el <a href="https://www.clubmanhattan.rocks">Club Manhattan</a></span> </div>
</div>
</footer>
</div>
<div data-elementor-type="popup" data-elementor-id="71755" data-post-id="84747" data-obj-id="84747" class="elementor elementor-71755 dce-elementor-post-84747 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-465f9dad elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="465f9dad" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1440f06e" data-id="1440f06e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6ae1a0e4 dce_masking-none elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="6ae1a0e4" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=EUo1X_DLOPc&amp;ab_channel=PrensaComunitariaKm169&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div> </div>
</div>
</div>
<div class="elementor-element elementor-element-1f30a937 elementor-align-center elementor-widget elementor-widget-button" data-id="1f30a937" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.prensacomunitaria.org/multimedia-2/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ver más videos</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="71752" data-post-id="84747" data-obj-id="84747" class="elementor elementor-71752 dce-elementor-post-84747 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7b9dc8e2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7b9dc8e2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-70506e4f" data-id="70506e4f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30e26de3 dce_masking-none elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="30e26de3" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=1MHwdbPrAXI&amp;ab_channel=PrensaComunitariaKm169&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div> </div>
</div>
</div>
<div class="elementor-element elementor-element-9dd52a4 elementor-align-center elementor-widget elementor-widget-button" data-id="9dd52a4" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.prensacomunitaria.org/multimedia-2/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ver más videos</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="71743" data-post-id="84747" data-obj-id="84747" class="elementor elementor-71743 dce-elementor-post-84747 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-664c2561 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="664c2561" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-50ebb8" data-id="50ebb8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7d726ed dce_masking-none elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="7d726ed" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=rxJfWST48UU&amp;ab_channel=PrensaComunitariaKm169&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div> </div>
</div>
</div>
<div class="elementor-element elementor-element-22641416 elementor-align-center elementor-widget elementor-widget-button" data-id="22641416" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.prensacomunitaria.org/multimedia-2/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ver más videos</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="70694" data-post-id="84747" data-obj-id="84747" class="elementor elementor-70694 dce-elementor-post-84747 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-0c7ebfd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0c7ebfd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c729196" data-id="c729196" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-24255cf dce_masking-none elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="24255cf" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=oh2aK-NEYGo&amp;ab_channel=PrensaComunitariaKm169&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div> </div>
</div>
</div>
<div class="elementor-element elementor-element-a08301a elementor-align-center elementor-widget elementor-widget-button" data-id="a08301a" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.prensacomunitaria.org/multimedia-2/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ver más videos</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<link rel='stylesheet' id='ep-search-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/ep-search.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='ep-offcanvas-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/ep-offcanvas.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='element-pack-font-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-font.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='ep-social-share-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/ep-social-share.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='ep-post-grid-css' href='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/css/ep-post-grid.css?ver=5.9.4' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.3.1' media='all' />
<script src='https://www.prensacomunitaria.org/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.0.3' id='generate-sticky-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.prensacomunitaria.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.5a1d.min.js?ver=4.3.11' id='molongui-authorship-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=7.0.6' id='siteground-optimizer-lazy-sizes-js-js'></script>
<!--[if lte IE 11]>
<script src='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.4' id='generate-main-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.4' id='generate-navigation-search-js'></script>
<script defer src='https://www.prensacomunitaria.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/goodshare.min.js?ver=4.1.2' id='goodshare-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script id='bdt-uikit-js-extra'>
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php","nonce":"71e962b219","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.5.5' id='bdt-uikit-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.prensacomunitaria.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.3.1' id='share-link-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Reproducir v\u00eddeo","previous":"Previous","next":"Next","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tableta","value":1024,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},
"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"dynamicooo":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":84747,"title":"%E2%80%9CNunca%20pensaron%20que%20volver%C3%ADamos%2C%20pero%20estamos%20aqu%C3%AD%E2%80%9D%3A%20hijos%20e%20hijas%20dados%20en%20adopci%C3%B3n%20durante%20el%20CAI%20%E2%80%93%20Prensa%20Comunitaria","excerpt":"","featuredImage":"https:\/\/www.prensacomunitaria.org\/wp-content\/uploads\/2022\/03\/Lanzamiento-de-la-campana-foto-Juan-Ro.jpeg"}};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.9.4' id='element-pack-site-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.5' id='elementor-pro-webpack-runtime-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.prensacomunitaria.org\/wp-admin\/admin-ajax.php","nonce":"27b6ae667d","urls":{"assets":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_GT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.prensacomunitaria.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.5' id='elementor-pro-frontend-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.5' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.3.1' id='preloaded-modules-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.5' id='e-sticky-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/js/settings.min.js?ver=1.16.2' id='dce-settings-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/dynamic-content-for-elementor/assets/js/fix-background-loop.min.js?ver=1.16.2' id='dce-fix-background-loop-js'></script>
<script src='https://www.prensacomunitaria.org/wp-content/plugins/powerpack-elements/assets/js/pp-bg-effects.js?ver=1.0.0' id='pp-bg-effects-js'></script>
<style id="dce-template-fix-88ebbfc-inline">.elementor .dce-elementor-post-84747 .elementor-element.elementor-element-88ebbfc:not(.elementor-motion-effects-element-type-background), .elementor .dce-elementor-post-84747 .elementor-element.elementor-element-88ebbfc > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensacomunitaria.org/wp-content/uploads/2022/03/Lanzamiento-de-la-campana-foto-Juan-Ro.jpeg");}</style><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.3.11"></div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f269c3bab658296","version":"2021.12.0","r":1,"token":"162a264784444baab79a1180cacc2510","si":100}' crossorigin="anonymous"></script>
</body>
</html>
